<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8"><script src="/cdn-cgi/apps/head/Zp520jvlHTJTCdTXY0Kea6b7kGw.js"></script><script type="text/javascript">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</script>
<link rel="shortcut icon" type="image/x-icon" href="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/favicon.ico" />

<meta name="description" itemprop="description" content="15 листопада відбудеться Великий Фінал національного телепроекту «Нові лідери» на ICTV. За крок до перемоги залишилося лише троє – Ольга Матюшина, Сергій" />
<meta name="keywords" itemprop="keywords" content="Нові лідери,перемога,прем\'єри ictv,фінал,Без категорії" />
<link rel="canonical" href="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" />
<meta property="og:title" content="Великий Фінал національного телепроекту «Нові лідери»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" />
<meta property="og:image" content="https://ictv.ua/wp-content/uploads/2018/11/14/NL_580x400_new.jpg" />
<meta property="og:site_name" content="ICTV" />
<meta property="og:description" content="15 листопада відбудеться Великий Фінал національного телепроекту «Нові лідери» на ICTV. За крок до перемоги залишилося лише троє – Ольга Матюшина, Сергій Замідра та Максим Бородін. Кожен з них достойний бути першим, але чий проект найважливіший і хто отримає мільйон гривень на його реалізацію, глядачі дізнаються вже цього четверга. Ольга Матюшина – захищає Біличанський ліс від знищення. Максим Бородін – бореться за чисте повітря у промислових регіонах. Сергій Замідра – створює мережу розумних містечок в Україні. У новому випуску ця трійка фіналістів захищатиме свої програми. Глядачі дізнаються, що конкретно нові лідери вже зробили для реалізації своїх амбітних проектів і на що вони витратять мільйон гривень у разі перемоги. Все це – під прицільними питаннями від профільних експертів і Відбіркового комітету. А хто стане переможцем національного телепроекту «Нові лідери» – вирішать телеглядачі СМС-голосуванням у прямому ефірі. Фінальний випуск проекту готує для глядачів несподіванку – у" />
<meta property="article:published_time" content="2018-11-14T17:25:15Z" />
<meta property="article:modified_time" content="2018-11-14T17:25:15Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Великий Фінал національного телепроекту «Нові лідери»" />
<meta name="twitter:description" content="15 листопада відбудеться Великий Фінал національного телепроекту «Нові лідери» на ICTV. За крок до перемоги залишилося лише троє – Ольга Матюшина, Сергій Замідра та Максим Бородін. Кожен з них достойний бути першим, але чий проект найважливіший і хто отримає мільйон гривень на його реалізацію, глядачі дізнаються вже цього четверга. Ольга Матюшина – захищає Біличанський ліс від знищення. Максим Бородін – бореться за чисте повітря у промислових регіонах. Сергій Замідра – створює мережу розумних містечок в Україні. У новому випуску ця трійка фіналістів захищатиме свої програми. Глядачі дізнаються, що конкретно нові лідери вже зробили для реалізації своїх амбітних проектів і на що вони витратять мільйон гривень у разі перемоги. Все це – під прицільними питаннями від профільних експертів і Відбіркового комітету. А хто стане переможцем національного телепроекту «Нові лідери» – вирішать телеглядачі СМС-голосуванням у прямому ефірі. Фінальний випуск проекту готує для глядачів несподіванку – у" />
<meta name="twitter:image" content="https://ictv.ua/wp-content/uploads/2018/11/14/NL_580x400_new.jpg" />
<meta itemprop="image" content="https://ictv.ua/wp-content/uploads/2018/11/14/NL_580x400_new.jpg" />

<link rel="alternate" type="application/rss+xml" title="ICTV &raquo; Великий Фінал національного телепроекту «Нові лідери» Канал коментарів" href="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/ictv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #ff4200 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #ff4200 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #ff4200 !important;}
            .mistape-letter-front .front-left {border-left-color: #ff4200 !important;}
            .mistape-letter-front .front-right {border-right-color: #ff4200 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #ff4200 !important;}
            .mistape-logo svg {fill: #ff4200 !important;}
		</style>
<link rel='stylesheet' id='dashicons-css' href='https://ictv.ua/wp-includes/css/dashicons.min.css?v=1534940848' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css' href='https://ictv.ua/wp-content/plugins/wordpress-social-login/assets/css/style.css?v=1534940847' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css' href='https://ictv.ua/wp-content/plugins/mistape/assets/css/mistape-front.css?v=1534940847' type='text/css' media='all' />
<link rel='stylesheet' id='common_style-css' href='https://ictv.ua/wp-content/themes/ictv/includes/css/new_common_style.css?v=1541075591' type='text/css' media='all' />
<link rel='stylesheet' id='index_schedule-css' href='https://ictv.ua/wp-content/themes/ictv/includes/css/index_schedule.css?v=1534940847' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://ictv.ua/wp-content/themes/ictv/includes/css/fonts.css?v=1534940847' type='text/css' media='all' />
<link rel='stylesheet' id='media-css' href='https://ictv.ua/wp-admin/css/media.min.css?v=1534940844' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css' href='https://ictv.ua/wp-content/themes/ictv/includes/libs/font-awesome-4.2.0/css/font-awesome.min.css?v=1534940848' type='text/css' media='all' />
<link rel='stylesheet' id='ictv_news_open_1b-css' href='https://ictv.ua/wp-content/themes/ictv/includes/css/ictv-news-open-1b.css?v=1534940847' type='text/css' media='all' />
<link rel='stylesheet' id='ictv_project_1-css' href='https://ictv.ua/wp-content/themes/ictv/includes/css/ictv-project-1.css?v=1534940847' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fancybox-css' href='https://ictv.ua/wp-content/themes/ictv/includes/css/jquery.fancybox.css?v=1534940847' type='text/css' media='all' />
<link rel='stylesheet' id='ictv_online_1b-css' href='https://ictv.ua/wp-content/themes/ictv/includes/css/ictv-online-1b.css?v=1541075591' type='text/css' media='all' />
<link rel='stylesheet' id='hls_video_js_stb-css' href='https://ictv.ua/wp-content/themes/ictv/includes/player/themes/maccaco/projekktor.style.css?v=1534940848' type='text/css' media='all' />
<link rel='stylesheet' id='all_media_otherpad-css' href='https://ictv.ua/wp-content/themes/ictv/includes/css/all_media_pad_other.css?v=1534940847' type='text/css' media='all' />
<link rel='stylesheet' id='all_media_mobile-css' href='https://ictv.ua/wp-content/themes/ictv/includes/css/all_media_mobile.css?v=1541075591' type='text/css' media='all' />
<script>var decoMistape = {"ajaxurl":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};</script><script>var ictv_timetable_object = {"ajax_url":"https:\/\/ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};</script><script>var ictv_register_object = {"ajax_url":"https:\/\/ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php","uid":"0","is_loggined_msg":"\u0412\u0438\u0431\u0430\u0447\u0442\u0435, \u0430\u043b\u0435 \u0412\u0438 \u0432\u0436\u0435 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u043e\u0432\u0430\u043d\u0456!","in_progress_msg":"\u0422\u0440\u0438\u0432\u0430\u0454 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u0430\u0446\u0456\u044f, \u0437\u0430\u0447\u0435\u043a\u0430\u0439\u0442\u0435 ...","status_error_msg":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u0430\u0446\u0456\u0457<br> \u0412\u0432\u0435\u0434\u0456\u0442\u044c \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0438\u0439 \u043b\u043e\u0433\u0456\u043d\/\u043f\u0430\u0440\u043e\u043b\u044c \u0430\u0431\u043e \u0441\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0443\u0432\u0456\u0439\u0442\u0438 \u043f\u0456\u0437\u043d\u0456\u0448\u0435 ...","in_progress_msg_remind":"\u0412\u0456\u0434\u043f\u0440\u0430\u0432\u043b\u044f\u0454\u043c\u043e \u0437\u0430\u043f\u0438\u0442 \u043d\u0430 \u0432\u0456\u0434\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u044f \u0434\u043e\u0441\u0442\u0443\u043f\u0443, \u0447\u0435\u043a\u0430\u0439\u0442\u0435 ...","status_error_remind":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u0432\u0456\u0434\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u044f \u0434\u043e\u0441\u0442\u0443\u043f\u0443!<br> \u0412\u0438 \u043d\u0435 \u0437\u0430\u0440\u0435\u0454\u0441\u0442\u0440\u043e\u0432\u0430\u043d\u0456 \u043d\u0430 \u0446\u044c\u043e\u043c\u0443 \u0441\u0430\u0439\u0442\u0456 ...","status_error_register":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0454\u0441\u0442\u0440\u0430\u0446\u0456\u0457!<br> \u0412\u0432\u0435\u0434\u0456\u0442\u044c \u043a\u043e\u0440\u0435\u043a\u0442\u043d\u0456 \u0434\u0430\u043d\u0456 \u0430\u0431\u043e \u0441\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u043f\u0456\u0437\u043d\u0456\u0448\u0435 ...","in_progress_msg_register":"\u0412\u0456\u0434\u043f\u0440\u0430\u0432\u043b\u044f\u0454\u043c\u043e \u0437\u0430\u043f\u0438\u0442 \u043d\u0430 \u0440\u0435\u0454\u0441\u0442\u0440\u0430\u0446\u0456\u044e!<br> \u0447\u0435\u043a\u0430\u0439\u0442\u0435 ...","status_error_register_isset":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0454\u0441\u0442\u0440\u0430\u0446\u0456\u0457!<br> \u041a\u043e\u0440\u0438\u0441\u0442\u0443\u0432\u0430\u0447 \u0437 \u0442\u0430\u043a\u0438\u043c email \u0430\u0431\u043e \u043b\u043e\u0433\u0456\u043d\u043e\u043c \u0432\u0436\u0435 \u0456\u0441\u043d\u0443\u0454 ...","status_error_register_in_password":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0454\u0441\u0442\u0440\u0430\u0446\u0456\u0457!<br> \u041f\u0430\u0440\u043e\u043b\u0456 \u043d\u0435 \u0441\u043f\u0456\u0432\u043f\u0430\u0434\u0430\u044e\u0442\u044c \u0430\u0431\u043e \u0432\u0432\u0435\u0434\u0435\u043d\u0456 \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e ..."};</script><script>var ictv_load_more_object = {"ajax_url":"https:\/\/ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};</script><script>var ictv_shares = {"post_url":"https:\/\/ictv.ua\/ua\/uncategorized\/velikij-final-natsionalnogo-teleproektu-novi-lideri\/"};</script><script>var fakty_search = {"ajaxurl":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php","true_posts":"a:64:{s:4:\"page\";i:0;s:4:\"name\";s:51:\"velikij-final-natsionalnogo-teleproektu-novi-lideri\";s:13:\"category_name\";s:13:\"uncategorized\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:6:\"static\";s:0:\"\";s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:3:\"day\";i:0;s:8:\"monthnum\";i:0;s:4:\"year\";i:0;s:1:\"w\";i:0;s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:16:\"suppress_filters\";b:0;s:19:\"ignore_sticky_posts\";b:0;s:13:\"cache_results\";b:1;s:22:\"update_post_term_cache\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:10;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_pages":"0","load_button":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u0438 \u0431\u0456\u043b\u044c\u0448\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0456\u0432","loading_button":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043d\u044f...","post_id":"915001"};</script><script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/jquery.admin.js?ver=1'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/plugins/wordpress-social-login/assets/js/widget.js?v=1534940847'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/player/projekktor-1.3.09.js?v=1534940848'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/fullscreen-logic.js?v=1534940847'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/new_design_colors.js?v=1534940848'></script>
<link rel='https://api.w.org/' href='https://ictv.ua/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ictv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ictv.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Даша Селфі розвінчуватиме міфи про Європу' href='https://ictv.ua/ua/uncategorized/dasha-selfi-rozvinchuvatyme-mify-pro-yevropu/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='https://ictv.ua/ua/?p=915001' />
<link rel="alternate" type="application/json+oembed" href="https://ictv.ua/ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fictv.ua%2Fua%2Funcategorized%2Fvelikij-final-natsionalnogo-teleproektu-novi-lideri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ictv.ua/ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fictv.ua%2Fua%2Funcategorized%2Fvelikij-final-natsionalnogo-teleproektu-novi-lideri%2F&#038;format=xml" />
<meta property="ia:markup_url" content="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/?ia_markup=1" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(https://ictv.ua/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://ictv.ua/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" rel="alternate" />
<link hreflang="ru" href="https://ictv.ua/ru/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" rel="alternate" />
<link hreflang="x-default" href="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" rel="alternate" />
<link rel="amphtml" href="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/amp/" /> <title>  Великий Фінал національного телепроекту «Нові лідери»</title>

<meta property="og:url" content="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" />
<meta property="og:title" content="Великий Фінал національного телепроекту «Нові лідери»" />
<meta property="og:image" content="https://ictv.ua/wp-content/uploads/2018/11/14/NL_580x400_new.jpg" />
<meta property="og:description" content="15 листопада відбудеться Великий Фінал національного телепроекту «Нові лідери» на ICTV. За крок до перемоги ..." />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@TVchannelICTV" />
<meta name="twitter:url" content="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" />
<meta name="twitter:title" content="Великий Фінал національного телепроекту «Нові лідери»" />
<meta name="twitter:description" content="15 листопада відбудеться Великий Фінал національного телепроекту «Нові лідери» на ICTV. За крок до перемоги ..." />
<meta name="twitter:image" content="https://ictv.ua/wp-content/uploads/2018/11/14/NL_580x400_new.jpg" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MZFMVT');</script>

<script src="//player.adtelligent.com/prebid/wrapper_hb_266844_519.js"></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
<script>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</script>
<script>
	var googletagservices_js_id = "1";
	var googletagservices_js_domain = "ictv.ua";
	var googletagservices_js_lang = "ua";

	var targOneVar = googletagservices_js_domain + "/" + googletagservices_js_lang + "-" + googletagservices_js_id;
	var targTwoVar = googletagservices_js_id + "-" + googletagservices_js_domain + "/" + googletagservices_js_lang;
	console.log(targOneVar);
	console.log(targTwoVar);
	</script>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"uk","page_type":"article","article_categories":["ictv"],"page_url_canonical":"https:\/\/ictv.ua\/ua\/uncategorized\/velikij-final-natsionalnogo-teleproektu-novi-lideri\/","page_title":"\u0412\u0435\u043b\u0438\u043a\u0438\u0439 \u0424\u0456\u043d\u0430\u043b \u043d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0442\u0435\u043b\u0435\u043f\u0440\u043e\u0435\u043a\u0442\u0443 \u00ab\u041d\u043e\u0432\u0456 \u043b\u0456\u0434\u0435\u0440\u0438\u00bb","article_authors":["verbetska.t"],"page_url":"https:\/\/ictv.ua\/ua\/uncategorized\/velikij-final-natsionalnogo-teleproektu-novi-lideri\/"});
    
            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/jtXSQkCCycA2';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/cnads.js'></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
</head>
<body class="single single-post postid-915001 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFMVT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<img src="https://match.prod.bidr.io/cookie-sync/atg" height=1 width=1 style="display: block; position: absolute; z-index:-1;">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByBKr_uTTyllZOfPKio8KJQ5P6NGiHu4taI3tUuJ9fH.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="for_branding_container">
<div class="top_bn_mobile"><center>
<div id='div-gpt-ad-1472565201998-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-3');  });
</script>
</div></center></div><div class="fullscreen_logic_container" style="display:none !important;" data-enabled="1" fs-open="0">PGRpdiBjbGFzcz0iaWN0dl9hX2JveCI+PGNlbnRlcj48c2NyaXB0IGRhdGEtb3V0c3RyZWFtLWlkPSIxMzE4IiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9ImZ1bGxzY3JlZW4iIGRhdGEtb3V0c3RyZWFtLXNpdGVfaWQ9IklDVFZfRnVsbHNjcmVlbiIgZGF0YS1vdXRzdHJlYW0tY29udGVudF9pZD0ie3JlcGxhY2VfbWV9IiBzcmM9Ii8vcGxheWVyLmFkdGVsbGlnZW50LmNvbS9vdXRzdHJlYW0tdW5pdC8yLjExL291dHN0cmVhbS11bml0Lm1pbi5qcyI+PC9zY3JpcHQ+PC9jZW50ZXI+PC9kaXY+</div> <style>
.example_responsive_6 { width: 160px; height: 600px; position:fixed; left:0; }
@media(min-width: 1340px) { .example_responsive_6 { width: 160px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1500px) { .example_responsive_6 { width: 240px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1620px) { .example_responsive_6 { width: 300px; height: 600px;  position:fixed; left:0;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_6" style="display:inline-block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="6871784963"></ins>
<script>
(adsbygoogle = window.adsbygoogle|| []).push({});
</script>
<style>
.example_responsive_3 { width: 160px; height: 600px; position:fixed; right:0; }
@media(min-width: 1340px) { .example_responsive_3 { width: 160px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1500px) { .example_responsive_3 { width: 240px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1620px) { .example_responsive_3 { width: 300px; height: 600px;  position:fixed; right:0;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_3" style="display:inline-block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="4197874643"></ins>
<script>
(adsbygoogle = window.adsbygoogle|| []).push({});
</script>

<div id='div-gpt-ad-1496150538111-1' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-1'); });
</script>
</div>
<center>
<div id='div-gpt-ad-1472565201998-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-3');  });
</script>
</div></center> </div>
<div class="container">

<div class="mobile_header">
<div class="header">
<div class="accordion_menu"></div>
<div class="logo"><a href="https://ictv.ua/ua/"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_logo.png" border="0"></a></div>
<div class="search_lang_mobile">
<div class="top_menu_select_language">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://ictv.ua/ru/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
<a href="https://ictv.ua/ua/?s="><div class="mobile_search"></div></a>
</div>
<div class="search_box">
<a href="#search" class="search_open"><img style="margin-top: 3px;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/search_button.png" border="0"></a>
</div>
<div class="soc_buttons">
<a href="https://www.facebook.com/ICTVchannel" target="_blank" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/facebook.png" border="0"></a>
<a href="https://twitter.com/ICTVchannel" target="_blank" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/twitter.png" border="0"></a>
<a href="https://plus.google.com/+ictv/posts" target="_blank" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/google_plus.png" border="0"></a>
<a href="#" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/letter.png" border="0"></a>
</div>
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_slogan.png" border="0" class="top_menu_new_slogan">
<div class="clear"></div>
<div class="email_delivery">
<form>
<p>Email–розсилка</p>
<ul class="checkboxes">
<li>
<input type="checkbox" name="news" id="email_delivery_news" checked hidden>
<label for="email_delivery_news">Підписатися на новини ICTV</label>
</li>
<li>
<input type="checkbox" name="facts" id="email_delivery_facts" checked hidden>
<label for="email_delivery_facts">Підписатися на Факти</label>
</li>
</ul>
<input class="submit" type="submit" value="Підписатися">
<br>
</form>
</div>
</div>
<div class="top_menu">
<ul id="top_menu_items">
<li>
<a href="https://ictv.ua/ua" class="st_nav_button">
Головна </a>
</li>
<li>
<a class="st_nav_button" href="https://fakty.com.ua/" target="_blank">
Факти </a>
</li>
<li>
<a href="https://ictv.ua/ua/projects/" class="st_nav_button">
Проекти </a>
</li>
<li class="shedule_link">
<a href="https://ictv.ua/ua/programs/" class="st_nav_button">
ТВ-Програма </a>
<div class="shedule_wrapper">
<div class="shedule_container">
<div class="shedule_advert">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1474017438751-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474017438751-0');  });
</script>
</div></center></div> </div>
<div class="shedule_content_box">
<table class="shedule shedule_content"><tbody><tr class="active"><td>04:50</td><td>Відділ 44</td><td><i class="fa fa-check"></i></td></tr><tr><td>05:35</td><td>Гражданская оборона</td><td><i class="fa fa-check"></i></td></tr><tr><td>06:30</td><td>Ранок у Великому Місті</td><td><i class="fa fa-check"></i></td></tr><tr><td>06:45</td><td>Факти. Інформаційний випуск</td><td><i class="fa fa-check"></i></td></tr><tr><td>06:50</td><td>Ранок у Великому Місті</td><td><i class="fa fa-check"></i></td></tr><tr><td>07:15</td><td>Факти. Інформаційний випуск</td><td><i class="fa fa-check"></i></td></tr><tr><td>07:20</td><td>Ранок у Великому Місті</td><td><i class="fa fa-check"></i></td></tr><tr><td>07:45</td><td>Факти. Інформаційний випуск</td><td><i class="fa fa-check"></i></td></tr><tr><td>07:50</td><td>Факти. Спорт</td><td><i class="fa fa-check"></i></td></tr><tr><td>07:53</td><td>Ранок у Великому Місті</td><td><i class="fa fa-check"></i></td></tr></tbody></table> </div>
<div class="link_shedule">
<a href="https://ictv.ua/ua/programs/">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_window.png">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a href="https://ictv.ua/ua/vse-video/" class="st_nav_button">
Відео </a>
</li>
<li>
<a href="https://ictv.ua/ua/online/" class="st_nav_button">Онлайн</a>
</li>
</ul>
<div class="top_menu_select_language">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://ictv.ua/ru/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
<div class="top_menu_user">
<a href="#">Вхід</a>
<a href="#">Реєстрація</a>
</div>
<div class="clear"></div>
</div>
</div>

<div class="about_block scroll_point">
<div class="clear"></div>
<div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ictv.ua/ua/"><span itemprop="name">Головна</span></a>
<meta itemprop="position" content="1" />
</span>
/
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/"><span itemprop="name">Великий Фінал національного телепроекту «Нові лідери»</span></a>
<meta itemprop="position" content="2" />
</span>
/ <b>14.11.2018 17:25</b> </div>
<div class="clear"></div>
<h1>
Великий Фінал національного телепроекту «Нові лідери» </h1>
<table class="soc_table">
<tbody>
<tr>

<td>
<a href="#" onclick="Share.facebook('https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/')">
<i class="fa fa-facebook"></i>
<span>0</span>
</a>
</td>
<td>
<a href="#" onclick="Share.twitter('https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/','Великий Фінал національного телепроекту «Нові лідери»')">
<i class="fa fa-twitter"></i>
<span>-</span>
</a>
</td>

<td>
<a href="#" onclick="Share.googleplus('https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/')">
<i class="fa fa-google-plus"></i>
<span>0</span>
</a>
</td>
</tr>
</tbody>
</table>
<div id="main" style="display: block;">
<div style="display: flex;">
<div id="content" data-io-article-url="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/">
<img class="news_open_1" src="https://ictv.ua/wp-content/uploads/2018/11/14/NL_580x400_new-580x400.jpg"><i></i><br><p><strong>15 листопада відбудеться Великий Фінал національного телепроекту «Нові лідери» на ICTV. За крок до перемоги залишилося лише троє – Ольга Матюшина, Сергій Замідра та Максим Бородін. Кожен з них достойний бути першим, але чий проект найважливіший і хто отримає мільйон гривень на його реалізацію, глядачі дізнаються вже цього четверга.</strong></p>
<p>Ольга Матюшина – захищає Біличанський ліс від знищення. Максим Бородін – бореться за чисте повітря у промислових регіонах. Сергій Замідра – створює мережу розумних містечок в Україні. У новому випуску ця трійка фіналістів захищатиме свої програми. Глядачі дізнаються, що конкретно нові лідери вже зробили для реалізації своїх амбітних проектів і на що вони витратять мільйон гривень у разі перемоги. Все це – під прицільними питаннями від профільних експертів і Відбіркового комітету. А хто стане переможцем національного телепроекту «Нові лідери» – вирішать телеглядачі СМС-голосуванням у прямому ефірі.</p>
<p>Фінальний випуск проекту готує для глядачів несподіванку – у студії будуть присутні двоє учасників, які за рішенням Відбіркового комітету увійшли до десятки фіналістів, але відмовились боротися за мільйон.<br />
<iframe width="500" height="281" src="https://www.youtube.com/embed/gVmt76v2DFs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>Хто це і чому вони не взяли участь у телевізійному етапі проекту – дивіться цього четверга,  15 листопада о 22.20 на телеканалі ICTV.</strong></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z" /><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z" /><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z" /><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z" /></g></g></svg></span></span>
<p>Якщо ви знайшли помилку, будь ласка, виділіть фрагмент тексту та натисніть <em>Ctrl+Enter</em>. </p>
</div>
<div class="in_single_tags">Теги: <a href="https://ictv.ua/ua/tag/novi-lideri/">Нові лідери</a>, <a href="https://ictv.ua/ua/tag/peremoga/">перемога</a>, <a href="https://ictv.ua/ua/tag/premyeri-ictv/">прем'єри ICTV</a>, <a href="https://ictv.ua/ua/tag/final/">фінал</a> </div><div class="single_post_bottom_meta">14.11.2018 17:25</div> <div class="mobile-only">

<div id='div-gpt-ad-1519210094390-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519210094390-0'); });
                        </script>
</div>
</div>
<div class="after_post_a">
<div attr-iter="0" class="content_code" style="display: none;">PHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iNzkxIiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9Im91dHN0cmVhbSIgZGF0YS1vdXRzdHJlYW0tc2l0ZV9pZD0iSUNUVl9PdXRzdHJlYW0iIGRhdGEtb3V0c3RyZWFtLWNvbnRlbnRfaWQ9ImljdHYudWEiIHNyYz0iLy9wbGF5ZXIudmVydGFtZWRpYS5jb20vb3V0c3RyZWFtLWZ1bGwtc3RhZ2UvQ0FULTI4MTUvMi4wMS9vdXRzdHJlYW0tdW5pdC5taW4uanMiPjwvc2NyaXB0Pg==</div>
<div class="alt_content_code" is-enabled="0" style="display: none;">PCEtLSAvNTgzMDI4NDQvU0xEU19pY3R2X2NvbnRlbnRfYmFubmVyIC0tPg0KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNDgyNDg2Mjc4MTkxLTAnIHN0eWxlPSdoZWlnaHQ6NDAwcHg7IHdpZHRoOjU4MHB4Oyc+DQo8c2NyaXB0Pg0KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNDgyNDg2Mjc4MTkxLTAnKTsgIH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj4=</div>
</div>
<table class="soc_table">
<tbody>
<tr>

<td>
<a href="#" onclick="Share.facebook('https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/')">
<i class="fa fa-facebook"></i>
<span>0</span>
</a>
</td>
<td>
<a href="#" onclick="Share.twitter('https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/','Великий Фінал національного телепроекту «Нові лідери»')">
<i class="fa fa-twitter"></i>
<span>-</span>
</a>
</td>

<td>
<a href="#" onclick="Share.googleplus('https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/')">
<i class="fa fa-google-plus"></i>
<span>0</span>
</a>
</td>
</tr>
</tbody>
</table>
</div>
<div id="sidebar">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1471950565790-1' style='height:100px; width:300px; margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-1');   });
</script>
</div>
<div id='div-gpt-ad-1472565201998-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-1');   });
</script>
</div></center></div>
<div class="sidebar_block_operator" data-query="eyJmaWVsZHMiOiJ0aHVtYm5haWwscG9zdF92aWV3cyxwb3N0X3ZpZXdzX2xhYmVsLHBvc3RfcGVybWFsaW5rLHRpdGxlIiwicG9zdHNfcGVyX3BhZ2UiOiI0IiwicG9zdF90eXBlIjoidmlkZW9zIiwib3JkZXJieSI6InBvc3Rfdmlld3MiLCJvcmRlciI6IkRFU0MiLCJ3aWRnZXRfZGlyX3VybCI6Imh0dHA6XC9cL2ljdHYudWFcL3dwLWNvbnRlbnRcL3BsdWdpbnNcL3Zhclwvd3d3XC9pY3R2LnVhXC93cC1jb250ZW50XC90aGVtZXNcL2ljdHZcL2luY2x1ZGVzXC8ifQ==" data-action="sidebar_type_1">
<div class="sidebar_block">
<h2 class="h2_red_block">ТОП ВІДЕО</h2>
<ul class="load_box_articles">
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ua/videos/hto-i-navishho-pidrivaye-vijskovi-skladi-v-ukrayini-sekretnij-front-07-11-2018/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2018/11/07/vlcsnap-2018-11-07-14h23m23s563-226x170.png" border="0">
</td>
<td class="text_item">
<p>Хто і навіщо підриває військові склади в Україні? &#8211; Секретний фронт, 07.11.2018</p>

</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ua/videos/najvidomishij-u-sviti-torgovets-zbroyeyu-ukrayinets-sekretnij-front-07-11-2018/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2018/11/07/vlcsnap-2018-11-07-13h54m40s762-226x170.png" border="0">
</td>
<td class="text_item">
<p>Найвідоміший у світі торговець зброєю &#8211; українець? &#8211; Секретний фронт, 07.11.2018</p>

</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ua/videos/kudi-znikaye-ukrayinska-zbroya-sekretnij-front-07-11-2018/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2018/11/07/vlcsnap-2018-11-07-14h23m35s960-226x170.png" border="0">
</td>
<td class="text_item">
<p>Куди зникає українська зброя? &#8211; Секретний фронт, 07.11.2018</p>

</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ua/videos/sekretnij-front-vipusk-vid-07-11-2018/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2018/11/07/Sekretniy_front_1280x720_Preview_site-226x170.jpg" border="0">
</td>
<td class="text_item">
<p>Секретний фронт – випуск від 07.11.2018</p>

</td>
</tr>
</tbody>
</table>
</a>
</li>
</ul>
<br>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="sidebar_block_operator" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjMiLCJvcmRlcmJ5IjoicG9zdF9kYXRlIiwib3JkZXIiOiJERVNDIn0=" data-action="sidebar_type_2">
<div class="sidebar_block">
<h2 class="h2_red_block">НОВИНИ ICTV</h2>
<ul class="load_box_articles">
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2018/11/14/NL_580x400_new-200x200.jpg" border="0">
</td>
<td>
<p class="sidebar_time"><b>17:25</b>/<b>14 Листопада</b></p>
<p>Великий Фінал національного телепроекту «Нові лідери»</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ua/uncategorized/dasha-selfi-rozvinchuvatyme-mify-pro-yevropu/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2018/11/13/NEW_shablon4news_wStar-200x200.png" border="0">
</td>
<td>
<p class="sidebar_time"><b>15:20</b>/<b>13 Листопада</b></p>
<p>Даша Селфі розвінчуватиме міфи про Європу</p>
</td>
 </tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ua/uncategorized/podorozh-na-batkivshhynu-inkiv-osoblyvosti-natsionalnoyi-roboty/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2018/11/09/NEW_shablon4news_wStar-2-200x200.png" border="0">
</td>
<td>
<p class="sidebar_time"><b>13:00</b>/<b>10 Листопада</b></p>
<p>Подорож на батьківщину інків – «Особливості національної роботи»</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
</ul>
<br>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="sidebar_block">
<h2 class="h2_red_block">СВІЖІ ВІДЕО</h2>
<div class="shortcut_row_item">
<a href="https://ictv.ua/ua/videos/sekretnij-front-vipusk-vid-14-11-2018/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2018/11/14/Sekretniy_front_1280x720_Preview_site.jpg') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ictv.ua/ua/videos/sekretnij-front-vipusk-vid-14-11-2018/">
<h3>
ICTV </h3>
</a>
<a href="https://ictv.ua/ua/videos/sekretnij-front-vipusk-vid-14-11-2018/">
<p>
Секретний фронт – випуск від 14.11.2018 </p>


</a>
</div>
<div class="shortcut_row_item">
<a href="https://ictv.ua/ua/videos/shokuyuchi-ziznannya-avtoritetnoyi-zlodijki-yaka-vidsidila-28-rokiv-sekretnij-front-14-11-2018/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2018/11/14/vlcsnap-2018-11-14-15h43m11s668.png') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ictv.ua/ua/videos/shokuyuchi-ziznannya-avtoritetnoyi-zlodijki-yaka-vidsidila-28-rokiv-sekretnij-front-14-11-2018/">
<h3>
ICTV </h3>
</a>
<a href="https://ictv.ua/ua/videos/shokuyuchi-ziznannya-avtoritetnoyi-zlodijki-yaka-vidsidila-28-rokiv-sekretnij-front-14-11-2018/">
<p>
Шокуючі зізнання авторитетної злодійки, яка відсиділа 28 років &#8211; Секретний фронт, 14.11.2018 </p>


</a>
</div>
</div>
<div class="sidebar_block">
<h2 class="h2_red_block">НОВИНИ «ФАКТИ»</h2>
<div class="sidebar_fakty_box_news_content_load"></div>
<script>
						jQuery(document).ready(function(){

						jQuery.ajax({
							url: "https://fakty.com.ua/ru/widgets/informer_news/ictv_rss/",
							dataType: "jsonp",
							jsonp: 'jsonp_callback'
						});


						});

						function jsonp_callback (r){
							jQuery(".sidebar_fakty_box_news_content_load").css("background","transparent");
							var outer = '';
							outer = outer + '<ul style="padding-top: 16px;">';
								for(var i = 0; i<3; i++){
									if (typeof r[i] != "undefined" || (r[i] instanceof Array)) {
										outer = outer + '<li class="sidebar_top_video_item">';

											outer = outer + '<a href="' + r[i]['link'] + '" target="_blank">';
												outer = outer + '<table>';
													outer = outer + '<tbody>';
													outer = outer + '<tr>';
														outer = outer + '<td class="video_item">';
															if(r[i]['img'].length){
																outer = outer + '<img src="' + r[i]['img'] + '">';
															}
														outer = outer + '</td>';
														outer = outer + '<td class="text_item">';
															outer = outer + '<p>' + r[i]['title'] + '</p>';
															outer = outer + '<span>' + timeConverter(r[i]['time']) + ' / <span class="sidebar_red_tag">' + r[i]['category_name'] + '</span></span>';

														outer = outer + '</td>';
													outer = outer + '</tr>';
													outer = outer + '</tbody>';
												outer = outer + '</table>';
											outer = outer + '</a>';

										outer = outer + '</li>';
									}
								}
							outer = outer + '</ul>';
							console.log(outer);
							jQuery(".sidebar_fakty_box_news_content_load").html(outer);
						}

						function timeConverter(UNIX_timestamp){
						  var a = new Date(UNIX_timestamp * 1000);
						  						  var months = ['Січ','Лют','Бер','Кві','Тра','Чер','Лип','Сер','Вер','Жов','Лис','Гру'];
						  						  var year = a.getFullYear();
						  var month = months[a.getMonth()];
						  var date = a.getDate();
						  var hour = a.getHours();
						  var min = a.getMinutes();
						  var sec = a.getSeconds();
						  var time = date + ' ' + month + ' ' + year;
						  return time;
						}

					</script>
</div>
<div class="ictv_post_premium2_banner">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1472565201998-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-2');   });
</script>
</div></center></div> </div>
</div>
</div>
<div style="clear: both;"><br></div>
<center><div class="clear"><br></div><div class="ictv_a_box"><center><center><div id='div-gpt-ad-1474454343453-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454343453-0');  });
</script>
</div></center></center></div></center>
<div style="clear: both;"><br></div>
</div>
</div>
<div class="row" data-query="eyJmaWVsZHMiOiJibG9nbmFtZSxhc190aW1lLHBvc3RfdHlwZSx0aHVtYm5haWwscG9zdF92aWV3cyxwb3N0X3ZpZXdzX2xhYmVsLHBvc3RfcGVybWFsaW5rLHRpdGxlIiwicG9zdHNfcGVyX3BhZ2UiOiI0IiwicG9zdF90eXBlIjoidmlkZW9zIiwib3JkZXJieSI6InZpZXdzX2NvdW50Iiwib3JkZXIiOiJERVNDIiwid2lkZ2V0X2Rpcl91cmwiOiJodHRwOlwvXC9pY3R2LnVhXC93cC1jb250ZW50XC9wbHVnaW5zXC92YXJcL3d3d1wvaWN0di51YVwvd3AtY29udGVudFwvdGhlbWVzXC9pY3R2XC9pbmNsdWRlc1wvIn0=" data-action="grid_4">
<div class="top_video scroll_point">
<h2 class="h2_header">
<span>Топ відео</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://ictv.ua/ua/videos/hto-i-navishho-pidrivaye-vijskovi-skladi-v-ukrayini-sekretnij-front-07-11-2018/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2018/11/07/vlcsnap-2018-11-07-14h23m23s563-226x170.png') no-repeat center; background-size: cover;"></div>
<span class="shortcut_video_time">22:15</span>
<h3>
ICTV </h3>
<p>
Хто і навіщо підриває військові склади в Україні? &#8211; Секретний фронт, 07.11.2018 </p>


</a>
</li>
<li class="shortcut_row_item">
<a href="https://ictv.ua/ua/videos/najvidomishij-u-sviti-torgovets-zbroyeyu-ukrayinets-sekretnij-front-07-11-2018/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2018/11/07/vlcsnap-2018-11-07-13h54m40s762-226x170.png') no-repeat center; background-size: cover;"></div>
<span class="shortcut_video_time">10:14</span>
<h3>
ICTV </h3>
<p>
Найвідоміший у світі торговець зброєю &#8211; українець? &#8211; Секретний фронт, 07.11.2018 </p>


</a>
</li>
<li class="shortcut_row_item">
<a href="https://ictv.ua/ua/videos/kudi-znikaye-ukrayinska-zbroya-sekretnij-front-07-11-2018/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2018/11/07/vlcsnap-2018-11-07-14h23m35s960-226x170.png') no-repeat center; background-size: cover;"></div>
<span class="shortcut_video_time">11:18</span>
<h3>
ICTV </h3>
<p>
Куди зникає українська зброя? &#8211; Секретний фронт, 07.11.2018 </p>


</a>
</li>
<li class="shortcut_row_item">
<a href="https://ictv.ua/ua/videos/sekretnij-front-vipusk-vid-07-11-2018/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2018/11/07/Sekretniy_front_1280x720_Preview_site-226x170.jpg') no-repeat center; background-size: cover;"></div>
<span class="shortcut_video_time">45:14</span>
<h3>
ICTV </h3>
<p>
Секретний фронт – випуск від 07.11.2018 </p>


</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="row" data-query="eyJmaWVsZHMiOiJibG9nbmFtZSxhc190aW1lLHBvc3RfdHlwZSx0aHVtYm5haWwscG9zdF92aWV3cyxwb3N0X3ZpZXdzX2xhYmVsLHBvc3RfcGVybWFsaW5rLHRpdGxlIiwicG9zdHNfcGVyX3BhZ2UiOiI0IiwicG9zdF90eXBlIjoicG9zdCIsIm9yZGVyYnkiOiJwb3N0X2RhdGUiLCJ3aWRnZXRfZGlyX3VybCI6Imh0dHA6XC9cL2ljdHYudWFcL3dwLWNvbnRlbnRcL3BsdWdpbnNcL3Zhclwvd3d3XC9pY3R2LnVhXC93cC1jb250ZW50XC90aGVtZXNcL2ljdHZcL2luY2x1ZGVzXC8ifQ==" data-action="grid_4">
<div class="hot_materials scroll_point" style="background: #fff">
<h2 class="h2_header">
<span>Гарячі матеріали</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/">
<div class="shortcut_text" style="background: url('https://ictv.ua/wp-content/uploads/2018/11/14/NL_580x400_new-226x170.jpg') no-repeat center; background-size: cover;"></div>
<h3>
ICTV </h3>
<p>
Великий Фінал національного телепроекту «Нові лідери» </p>


</a>
</li>
<li class="shortcut_row_item">
<a href="https://ictv.ua/ua/uncategorized/dasha-selfi-rozvinchuvatyme-mify-pro-yevropu/">
<div class="shortcut_text" style="background: url('https://ictv.ua/wp-content/uploads/2018/11/13/NEW_shablon4news_wStar-226x170.png') no-repeat center; background-size: cover;"></div>
<h3>
ICTV </h3>
<p>
Даша Селфі розвінчуватиме міфи про Європу </p>


</a>
</li>
<li class="shortcut_row_item">
<a href="https://ictv.ua/ua/uncategorized/podorozh-na-batkivshhynu-inkiv-osoblyvosti-natsionalnoyi-roboty/">
<div class="shortcut_text" style="background: url('https://ictv.ua/wp-content/uploads/2018/11/09/NEW_shablon4news_wStar-2-226x170.png') no-repeat center; background-size: cover;"></div>
<h3>
ICTV </h3>
<p>
Подорож на батьківщину інків – «Особливості національної роботи» </p>


</a>
</li>
<li class="shortcut_row_item">
<a href="https://ictv.ua/ua/uncategorized/na-zjomkah-osoblivostej-natsionalnoyi-roboti-veduchij-potrapiv-do-likarni/">
<div class="shortcut_text" style="background: url('https://ictv.ua/wp-content/uploads/2018/11/09/NEW_shablon4news_wStar-226x170.png') no-repeat center; background-size: cover;"></div>
<h3>
ICTV </h3>
<p>
На зйомках «Особливостей національної роботи» ведучий потрапив до лікарні </p>


</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="row" data-query="eyJmaWVsZHMiOiJ0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjUiLCJwb3N0X3R5cGUiOiJzdGFyIiwiaW1hZ2Vfc2l6ZSI6Im1lZGl1bSIsIm9yZGVyYnkiOiJwb3N0X2RhdGUiLCJvcmRlciI6IkRFU0MiLCJ3aWRnZXRfZGlyX3VybCI6Imh0dHA6XC9cL2ljdHYudWFcL3dwLWNvbnRlbnRcL3BsdWdpbnNcL3Zhclwvd3d3XC9pY3R2LnVhXC93cC1jb250ZW50XC90aGVtZXNcL2ljdHZcL2luY2x1ZGVzXC8ifQ==" data-action="hosts_list">
<div class="narrators scroll_point">
<h2 class="h2_header">
<a href="https://ictv.ua/ru/314224-lica-kanala/" style="color: #fff;"><span>Ведучі каналу</span></a>
</h2>
<ul class="narrators_row load_box_articles">
<li class="narrators_row_item">
<a href="https://ictv.ua/ua/star/olena-frolyak/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Froliak.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Олена Фроляк </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ua/star/708/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Stogniy.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Костянтин Стогній </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ua/star/vadim-karpyak/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Karpyak.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Вадим Карп&#8217;як </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ua/star/121/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Sokolova.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Оксана Соколова </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ua/star/oksana-guttsajt/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Gutcayt.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Оксана Гутцайт </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="see_on_ictv scroll_point" style="background: #f7f7f5">
<h2 class="h2_header">
<span>Дивіться на ICTV</span>
</h2>
<ul class="see_on_ictv_row">
<li class="see_on_ictv_item">
<a href="https://ictv.ua/ua/online/">
<div class="see_on_ictv_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/12/1470992854_20140820115811.jpg') no-repeat top left; background-size: cover;"></div>
<p>
ЗАРАЗ В ЕФІРІ<br>
<span>Гражданская оборона</span>
</p>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://ranok.ictv.ua">
<div class="see_on_ictv_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/12/1470992803_20141230124118.jpg') no-repeat top left; background-size: cover;"></div>
<p>
<span>Ранок у Великому Місті</span>
</p>
<div class="ictv_time">06:30</div>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://fakty.com.ua/">
<div class="see_on_ictv_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/12/1470997733_20110825165615.jpg') no-repeat top left; background-size: cover;"></div>
<p>
<span>Факти. Інформаційний випуск</span>
</p>
<div class="ictv_time">06:45</div>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://ranok.ictv.ua">
<div class="see_on_ictv_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/12/1470992803_20141230124118.jpg') no-repeat top left; background-size: cover;"></div>
<p>
<span>Ранок у Великому Місті</span>
</p>
<div class="ictv_time">06:50</div>
</a>
</li>
</ul>
<div class="clear"></div>
</div>
 <div id="register_wrapper">
<div class="register">
<div id="close_button">
<i class="fa fa-close"></i>
</div>
<div class="register_wrapper_content">
<p id="tab_links">
<a id="enterTab" href="#">ВХІД</a>
<a id="regTab" href="#">РЕЄСТРАЦІЯ</a>
</p>
<div class="left_side_register">
<form id="register_form">
<p>
Зареєструйтесь </p>
<input type="text" name="name" placeholder="Ім'я" required>
<input type="email" name="email" placeholder="Email" required>
<input type="password" name="password" placeholder="Пароль" required>
<input type="password" name="password_repeat" placeholder="Повторіть пароль" required>
<div class="checkboxes">
<div class="check_box_1">
<input id="add_comment_input_1" type="checkbox" name="input_1" checked hidden>
<label for="add_comment_input_1">
Підписатися на новини ICTV </label>
</div>
<div class="check_box_2">
<input id="add_comment_input_2" type="checkbox" name="input_2" checked hidden>
<label for="add_comment_input_2">
Підписатися на Факти
</label>
</div>
</div>
<input class="submit" type="submit" value="Зареєструватися">
</form>
<form id="enter_form">
<p>Увійти, використавши ваші дані</p>
<input type="email" name="email" placeholder="Email" required>
<input type="password" name="password" placeholder="Пароль" required>
<input class="submit" type="submit" value="Увійти">
<a id="recoveryLink" href="#">
Забули пароль? </a>
</form>
<form id="recovery_form">
<p>Відновлення паролю</p>
<input type="email" name="email" placeholder="Email" required>
<input class="submit" type="submit" value="Відновити">
</form>
<div class="side_register_status"></div>
</div>
<div class="right_side_register">
<p>Увійти через соц. мережу</p>
<div class="wp-social-login-widget">
<div class="wp-social-login-provider-list">

<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-facebook" id="reg_facebook" data-provider="Facebook">
<div>
<i class="fa fa-facebook"></i>
</div>
<span>Facebook</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-google" id="reg_google" data-provider="Google">
<div>
<i class="fa fa-google-plus"></i>
</div>
<span>Google+</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-twitter" id="reg_twitter" data-provider="Twitter">
<div>
<i class="fa fa-twitter"></i>
</div>
<span>Twitter</span>
</a>
<input type="hidden" id="wsl_popup_base_url" value="https://ictv.ua/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;" />
<input type="hidden" id="wsl_login_form_uri" value="https://ictv.ua/wp-login.php" />
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div> <a href="#" class="gototop">ВГОРУ</a>
<footer>
<div class="footer_nav">
<ul class="footer_menu"><li><a href="https://ictv.ua/ua/pro-kanal/" class="st_nav_button_footer">Про канал</a></li><li><a href="https://ictv.ua/ua/struktura-vlasnosti/" class="st_nav_button_footer">Структура власності</a></li><li><a href="https://ictv.ua/ua/programs/" class="st_nav_button_footer">Телепрограма</a></li><li><a href="https://ictv.ua/ua/vakansiyi/" class="st_nav_button_footer">Вакансії</a></li><li><a href="https://ictv.ua/ua/casting/" class="st_nav_button_footer">Кастинги</a></li><li><a href="https://ictv.ua/ua/reklama/" class="st_nav_button_footer">Реклама</a></li><li><a href="https://ictv.ua/ua/zvorotnij-zvyazok/" class="st_nav_button_footer">Зворотній зв'язок</a></li><li><a href="https://ictv.ua/ua/suputnyk/" class="st_nav_button_footer">Прийом сигналу</a></li></ul> <ul class="footer_social">

<li><a target="_blank" href="https://www.facebook.com/ICTVchannel"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="https://twitter.com/ICTVchannel"><i class="fa fa-twitter"></i></a></li>
<li><a target="_blank" href="https://plus.google.com/+ictv/posts"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
<div class="starlight">
ICTV входить в групу <a href="#"><span>STAR<span>LIGHT</span>MEDIA</span></a>, яка об'єднує 15 компаній </div>
<div class="legal">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/shield.png">
«ICTV» є учасником ініціативи "Чисте небо" по захисту інтелектуальної власності в мережі Інтернет. Детальнішу інформацію і контакти для переговорів по отриманню прав на розміщення відео можна знайти на сайті ініціативи <a href='http://www.legalcontentua.com' target="_blank">www.legalcontentua.com</a>
</div>
</footer>
<div class="fakty_search_app">
<div class="fakty_search_close icon-close"><i class="fa fa-close"></i></div>
<a href="#" class="shadow_box_gototop gototop" style="z-index: 9999;">
Вгору </a>
<div class="fakty_search_layer">
<div class="fakty_search_layer_field">
<section class="blogroll_box cf" style="width: 100%;">
<div class="shadow_box pages">
<form class="search_page_form" action="">
<div>
<form id="searchform" class="" action="https://ictv.ua/ua/" method="get">
<fieldset style="border: none;">
<input type="text" id="s" name="s" placeholder="Пошук" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
<button class="fakty_search_submit_bttn"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/search_button.png" border="0"></button>
</div>
</form>
<div class="search_sort">

<select class="select selectricWrapper " name="" id="select_blog_search" style="float: left;">
<option value="all">Всі сайти</option>
<option value="1">ICTV</option>
<option value="31">FUN ICTV</option>
<option value="32">Серіали ICTV</option>
<option value="7">Свобода слова</option>
<option value="6">Надзвичайні новини</option>
<option value="24">Гражданская оборона</option>
<option value="25">Інсайдер</option>
<option value="18">Факти тижня</option>
<option value="35">Комик на миллион</option>
<option value="13">Погода</option>
<option value="47">Дача</option>
<option value="27">Дістало</option>
<option value="14">«Провокатор»</option>
<option value="12">«Максимум в Україні»</option>
<option value="8">Інший футбол</option>
<option value="43">Основний інстинкт</option>
<option value="26">Що по телеку?</option>
<option value="29">Патрульні</option>
<option value="39">Машина времени</option>
<option value="16">Анекдоти по-українськи</option>
<option value="9">СТОП 10</option>
<option value="10">Козирне життя</option>
<option value="19">Останній герой</option>
<option value="17">Джентльмени на дачі</option>
<option value="20">Бережись автомобіля</option>
<option value="15">«Таксі»</option>

</select>
<select class="select selectricWrapper " name="" id="select_category_search">
<option value="all">Всі матеріали</option>
<option value="videos">Відео</option>
<option value="post">Новини</option>

</select>
<div class="clear"></div>
</div>
<div class="spinner-container" style="text-align: center; display: none;">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/loading.gif" alt="" width="128" height="128" style="width: 64px; height: 64px;">
</div>
<ul class="search-list" id="search_result"></ul>
<div class="error-post_not-found"></div>
<div class="shadow_box_aligncenter aligncenter">
<a href="#" id="more_btn" class="more_btn" data-item="0" data-paged="1">
Ще <i class="fa fa-bars"></i>
</a>
</div>
</div>
</section>
</div>
</div>
</div>
</div>

<script type="text/javascript">
    function getCookie(name) {
        var matches = document.cookie.match(new RegExp(
            "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"
        ));
        return matches ? decodeURIComponent(matches[1]) : undefined;
    }


    jQuery(document).ready(function() {
        if(getCookie("env") && getCookie("env") != ""){
            jQuery("#server-env").html(getCookie("env"));
            jQuery("#server-env").addClass("is-active");
        }

    })
    </script>
<style>
    #server-env{
        display:none;
        position:fixed;
        right: 0;
        top: 0;
        z-index: 9;
        background: #B4D6C6;
        height: 30px;
        width: 200px;
        color: #41848F;
        text-align: center;
    }
    #server-env span{
        vertical-align:  middle;
        display: table-cell;
    }
    #server-env.is-active{
        display: table;
    }
    </style><div id="server-env"><span></span></div><script type='text/javascript' src='https://ictv.ua/wp-content/plugins/mistape/assets/js/modernizr.custom.js?v=1534940847'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/plugins/mistape/assets/js/mistape-front.js?v=1534940847'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/mail_delivery.js?v=1534940848'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/timetable.js?v=1534940848'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/register.js?v=1534940848'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/scroll_menu.js?v=1534940848'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/load_more.js?v=1534940848'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv_shares.js?v=1534940848'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/jquery.fancybox.js?v=1534940848'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/jquery.bxslider.min.js?v=1534940848'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv_post_slider.js?v=1534940848'></script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv-search.js?v=1537883651'></script>
<script type='text/javascript' src='https://ictv.ua/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Повідомити про помилку</h2>
<div class="mistape_dialog_block">
<h3>Текст, який буде надіслано нашим редакторам:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Ваш коментар (необов'язково):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="915001" role="button">Надіслати</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Скасувати</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<style>
	#popup-wrapper {
		display:none;
		position:fixed; 
		top:60px; 
		bottom:0;
		left: 50%;
		margin-left: -300px;
		right:0;  
		z-index:100000; 
		text-align:center; 
		height: auto;
		width: 600px; 
		height: 600px;
	}
	#popup-wrapper div{
		width: 600px;
		text-align:center !important;
	}
	#popup-wrapper ins{
		width: 600px;
		text-align: center !important;
	}
	#popup-wrapper iframe{
		display: inline-block !important;
		float: none !important;
		position: relative !important;
	}
	#popup-wrapper iframe body, #popup-wrapper iframe html{
		margin: 0 !important;
		padding: 0 !important;
	}
	#popup-close-btn{
		margin:0; 
		display:none; 
		position:absolute;
		width:28px;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		left: 50%!important; 
		top: 0; 
		transform: translate(-50%, 0); 
		z-index: 110000; 
		cursor: pointer;
		margin-top: -5px;
		margin-left: 300px;
	}
	@media only screen and (max-width : 640px){
		#popup-wrapper iframe{
			width: 300px !important;
		}
		#popup-close-btn{
			margin-left: 150px;
		}
		#popup-wrapper {
			width: 300px !important;
			height: 300px !important;
			margin-left: -150px !important;
		}
		#popup-wrapper div{
			width: 300px !important;
		}
		#popup-wrapper ins{
			width: 300px !important;
		}
	}
</style>
<script type='text/javascript'>
function hidePopupAd() {
	document.getElementById('popup-wrapper').style.display="none";
	document.getElementById('popup-wrapper').style.visibility="hidden";
}
</script>
<div id='popup-wrapper'>
<div style='position:relative;'>
<span id="popup-close-btn" onclick="hidePopupAd()"></span>
<div id='div-gpt-ad-1480929596159-1'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480929596159-1');  });
			</script>
</div>
</div>
</div>

<style>
	#catfish-wrapper {display:none}
	#catfish-close-btn{
		margin:0; 
		display:none;
		position:absolute;
		width:28px;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		top: -10px;
		left: -10px; 
		z-index: 110000;
		cursor: pointer;
	}	
</style>
<script type='text/javascript'>
function hideCatfishAd() {
	document.getElementById('catfish-wrapper').style.display="none";
	document.getElementById('catfish-wrapper').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper' style='left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;'>
<div style="position: relative; display: inline-block;">
<div id="catfish-close-btn" onclick="hideCatfishAd()"></div>

<div id='div-gpt-ad-1480931426542-1' style='margin: 0 auto;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480931426542-1'); });
			</script>
</div>
</div>
</div>

<style>
	#catfish-wrapper3 {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
	}
	#catfish-wrapper3 div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper3 iframe{
		display: inline-block !important;
		float: none !important;
	}
	#catfish-close-btn3{
		margin:0; 
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		left: 0;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		z-index: 110000;
		cursor: pointer;
	}
</style>
<script type='text/javascript'>
function hideCatfishAd3() {
	document.getElementById('catfish-wrapper3').style.display="none";
	document.getElementById('catfish-wrapper3').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper3'>
<div style="position: relative">
<span id="catfish-close-btn3" onclick="hideCatfishAd3()"></span>

<div id='div-gpt-ad-1493387920787-0' style='height:50px; width:320px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493387920787-0'); });
			</script>
</div>
</div>
</div>
 <div id="current_uname" data-current="quest_user"></div>
<div id="current_author" data-current="verbetska.t"></div>
<div id="current_date" data-current="17:25"></div>
<div class="kd_load_total" style="display: none!important;" data-id="30915001" data-url="https://ictv.ua/ua/uncategorized/velikij-final-natsionalnogo-teleproektu-novi-lideri/" data-blogid="3"></div>
<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
(622);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cd1efc873e","applicationID":"167508147","transactionName":"ZwYGbEVZD0QCB0BcC15MJVtDUQ5ZTBddWwNcBklIWEsV","queueTime":0,"applicationTime":1188,"atts":"S0EFGg1DHEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>