<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<script src="/cdn-cgi/apps/head/a12s6zODVC7jap79knc_EYj1CX8.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/favicon.ico" />

<meta name="description" content="Друзья, наши дорогие телезрители и интернет-пользователи, канал ICTV поздравляет с Новым 2020-м годом и от всего сердца желает вам уюта, мира, любви и добра! 2019-й год были наполнены множеством важных событий, пусть они навсегда останутся в наших сердцах и памяти только приятными воспоминаниями. И пусть все, что мы планировали сделать в этом году и по разным причинам не успели - сделаем в новом! Пусть 2020-й год будет годом достижений, любви и радостей, тепла и мира в наших семьях и в нашей стране, ведь все мы знаем - вместе лучше! Этот год стал поистине историческим для нашего канала - впервые ICTV стал каналом №1 в стране по результатам второго полугодия, а сразу несколько наших программ установили свои рекорды. Друзья, спасибо вам за такие результаты, такую любовь и преданность нашему каналу и нашим проектам. 2020-го года мы будем развлекать и удивлять вас премьерами новых и уже легендарных проектов: комедийный сериал &quot;Участковый с ДВРЗ&quot;, масштабная приключенческая комедия &quot;Козаки. Абсолютно брехлива історія&quot;, новые серии культового &quot;Пса&quot; и &quot;На троих&quot;, новые концерты &quot;Дизель Шоу&quot; и много совершенно новых программ и сериалов! Мы будем информировать вас: &quot;Факты&quot; и &quot;Чрезвычайные новости&quot;, &quot;Свобода слова&quot;, обновленные &quot;Факты недели. 100 минут&quot; и программы нашего слота 20:20 - &quot;Гражданская оборона&quot;, &quot;Секретный фронт&quot; и &quot;Антизомби&quot;. Мы будем развлекать вас лучшими фильмами, а для того, чтобы вы смотрели в новом году все программы и кино на ICTV в высоком качестве, мы позаботились о переходе на вещание в HD. Если вы смотрите нас по спутнику - не забудьте подключиться правильно, чтобы в новом году и дальше оставаться с ICTV. Команда ICTV искренне благодарит за то, что провели прошлый год вместе с нами. Останемся вместе и в дальнейшем! С Новым годом!" />
<meta name="keywords" content="Новий рік,Новости" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ictv.ua/ru/#organization","url":"https://ictv.ua/ru/","name":"ICTV","sameAs":[]},{"@type":"WebSite","@id":"https://ictv.ua/ru/#website","url":"https://ictv.ua/ru/","name":"ICTV","publisher":{"@id":"https://ictv.ua/ru/#organization"}},{"@type":"WebPage","@id":"https://ictv.ua/ru/novyny/z-novym-2020-rokom/#webpage","url":"https://ictv.ua/ru/novyny/z-novym-2020-rokom/","inLanguage":"ru-RU","name":"ICTV \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u043b\u044f\u0435\u0442 \u0441 \u041d\u043e\u0432\u044b\u043c 2020 \u0433\u043e\u0434\u043e\u043c!","isPartOf":{"@id":"https://ictv.ua/ru/#website"},"image":{"@type":"ImageObject","@id":"https://ictv.ua/ru/novyny/z-novym-2020-rokom/#primaryimage","url":"https://ictv.ua/wp-content/uploads/2019/12/30/2020-h640.jpg","width":640,"height":360},"primaryImageOfPage":{"@id":"https://ictv.ua/ru/novyny/z-novym-2020-rokom/#primaryimage"},"datePublished":"2019-12-31T16:01:17+00:00","dateModified":"2019-12-31T18:01:20+00:00"},{"@type":"Article","@id":"https://ictv.ua/ru/novyny/z-novym-2020-rokom/#article","isPartOf":{"@id":"https://ictv.ua/ru/novyny/z-novym-2020-rokom/#webpage"},"author":{"@id":"https://ictv.ua/ru/author/vyshniakov/#author"},"headline":"ICTV \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u043b\u044f\u0435\u0442 \u0441 \u041d\u043e\u0432\u044b\u043c 2020 \u0433\u043e\u0434\u043e\u043c!","datePublished":"2019-12-31T16:01:17+00:00","dateModified":"2019-12-31T18:01:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ictv.ua/ru/novyny/z-novym-2020-rokom/#webpage"},"publisher":{"@id":"https://ictv.ua/ru/#organization"},"articleSection":"\u041d\u043e\u0432\u0438\u0439 \u0440\u0456\u043a, \u041d\u043e\u0432\u043e\u0441\u0442\u0438, \u041d\u043e\u0432\u043e\u0441\u0442\u0438","image":{"@type":"ImageObject","@id":"https://ictv.ua/ru/novyny/z-novym-2020-rokom/#primaryimage","url":"https://ictv.ua/wp-content/uploads/2019/12/30/2020-h640.jpg","width":640,"height":360}},{"@type":"Person","@id":"https://ictv.ua/ru/author/vyshniakov/#author","name":"vyshniakov","sameAs":[],"image":{"@type":"ImageObject","@id":"https://ictv.ua/ru/#personlogo","url":"https://secure.gravatar.com/avatar/81be7312da18881f3d19601729753968?s=96&d=mm&r=g","width":96,"height":96,"caption":"vyshniakov"}}]}</script>
<link rel="canonical" href="https://ictv.ua/ru/novyny/z-novym-2020-rokom/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ICTV поздравляет с Новым 2020 годом!" />
<meta property="og:description" content="Друзья, наши дорогие телезрители и интернет-пользователи, канал ICTV поздравляет с Новым 2020-м годом и от всего сердца желает вам уюта, мира, любви и добра! 2019-й год были наполнены множеством" />
<meta property="og:url" content="https://ictv.ua/ru/novyny/z-novym-2020-rokom/" />
<meta property="og:site_name" content="ICTV" />
<meta property="og:image" content="https://ictv.ua/wp-content/uploads/2019/12/30/2020-h640.jpg" />
<meta property="article:published_time" content="2019-12-31T16:01:17Z" />
<meta property="article:modified_time" content="2019-12-31T18:01:20Z" />
<meta property="og:image:secure_url" content="https://ictv.ua/wp-content/uploads/2019/12/30/2020-h640.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="ICTV поздравляет с Новым 2020 годом!" />
<meta name="twitter:description" content="Друзья, наши дорогие телезрители и интернет-пользователи, канал ICTV поздравляет с Новым 2020-м годом и от всего сердца желает вам уюта, мира, любви и добра! 2019-й год были наполнены множеством" />
<meta name="twitter:image" content="https://ictv.ua/wp-content/uploads/2019/12/30/2020-h640.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ICTV &raquo; Лента комментариев к &laquo;ICTV поздравляет с Новым 2020 годом!&raquo;" href="https://ictv.ua/ru/novyny/z-novym-2020-rokom/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #ff4200 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #ff4200 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #ff4200 !important;}
            .mistape-letter-front .front-left {border-left-color: #ff4200 !important;}
            .mistape-letter-front .front-right {border-right-color: #ff4200 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #ff4200 !important;}
            .mistape-logo svg {fill: #ff4200 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ictv.ua/wp-includes/css/dist/block-library/style.css?v=1570534517' type='text/css' media='all' />
<link rel='stylesheet' id='media-css' href='https://ictv.ua/wp-admin/css/media.css?v=1570534517' type='text/css' media='all' />
<script>var decoMistape = {"ajaxurl":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};</script><script>var ictv_timetable_object = {"ajax_url":"https:\/\/ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};</script><script>var ictv_register_object = {"ajax_url":"https:\/\/ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php","uid":"0","is_loggined_msg":"\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043d\u043e \u0412\u044b \u0443\u0436\u0435 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043d\u044b!","in_progress_msg":"\u0418\u0434\u0435\u0442 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u0430\u0446\u0438\u044f, \u0436\u0434\u0438\u0442\u0435 ...","status_error_msg":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0432\u0445\u043e\u0434\u0430!<br> \u0412\u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 \u043b\u043e\u0433\u0438\u043d\/\u043f\u0430\u0440\u043e\u043b\u044c \u0438\u043b\u0438 \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u043e\u0432\u0430\u0442\u0441\u044f \u043f\u043e\u0437\u0436\u0435 ...","in_progress_msg_remind":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430 \u0437\u0430\u043f\u0440\u043e\u0441\u0430 \u043d\u0430 \u0432\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435, \u0436\u0434\u0438\u0442\u0435 ...","status_error_remind":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0432\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f \u0434\u043e\u0441\u0442\u0443\u043f\u0430!<br> \u0412\u044b \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u044b ...","status_error_register":"\u041e\u0448\u0438\u0431\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u0438!<br> \u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0438\u043b\u0438 \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u043f\u043e\u0437\u0436\u0435! ...","in_progress_msg_register":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430 \u0437\u0430\u043f\u0440\u043e\u0441\u0430 \u043d\u0430 \u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044e!<br> \u0436\u0434\u0438\u0442\u0435 ...","status_error_register_isset":"\u041e\u0448\u0438\u0431\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u0438!<br> \u041f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c \u0441 \u0442\u0430\u043a\u0438\u043c email \u0438\u043b\u0438 \u043b\u043e\u0433\u0438\u043d\u043e\u043c \u0443\u0436\u0435 \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u0435\u0442! ...","status_error_register_in_password":"\u041e\u0448\u0438\u0431\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u0438!<br> \u041f\u0430\u0440\u043e\u043b\u0438 \u043d\u0435 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u044e\u0442 \u0438\u043b\u0438 \u0432\u0432\u0435\u0434\u0435\u043d\u044b \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e! ..."};</script><script>var ictv_load_more_object = {"ajax_url":"https:\/\/ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};</script><script>var ictv_shares = {"post_url":"https:\/\/ictv.ua\/ru\/novyny\/z-novym-2020-rokom\/"};</script><script>var fakty_search = {"ajaxurl":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php","true_posts":"a:64:{s:4:\"page\";i:0;s:4:\"name\";s:18:\"z-novym-2020-rokom\";s:13:\"category_name\";s:6:\"novyny\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:3:\"day\";i:0;s:8:\"monthnum\";i:0;s:4:\"year\";i:0;s:1:\"w\";i:0;s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:16:\"suppress_filters\";b:0;s:19:\"ignore_sticky_posts\";b:0;s:13:\"cache_results\";b:0;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:10;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_pages":"0","load_button":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0431\u043e\u043b\u044c\u0448\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432","loading_button":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","post_id":"1001162"};</script><script type='text/javascript' src='https://ictv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' data-handle="jquery-migrate" defer="defer" src='https://ictv.ua/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' data-handle="wsl-widget" defer="defer" src='https://ictv.ua/wp-content/plugins/wordpress-social-login/assets/js/widget.js?v=1569913500'></script>
<script type='text/javascript' data-handle="hls_js_video" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/player/projekktor-1.3.09.js?v=1569913500'></script>
<script type='text/javascript' data-handle="fullscreen-logic" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/fullscreen-logic.js?v=1569913500'></script>
<script type='text/javascript' data-handle="new_design_colors" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/new_design_colors.js?v=1570534517'></script>
<script type='text/javascript' data-handle="owl-three" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/owl/owl.carousel.min.js?v=1570534517'></script>
<link rel='https://api.w.org/' href='https://ictv.ua/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ictv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ictv.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Как побороть похмелье: 5 лучших советов' href='https://ictv.ua/ru/novij-rik/yak-poboroty-pohmillya-5-krashhyh-porad/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://ictv.ua/ru/?p=1001162' />
<link rel="alternate" type="application/json+oembed" href="https://ictv.ua/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fictv.ua%2Fru%2Fnovyny%2Fz-novym-2020-rokom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ictv.ua/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fictv.ua%2Fru%2Fnovyny%2Fz-novym-2020-rokom%2F&#038;format=xml" />
<meta property="ia:markup_url" content="https://ictv.ua/ru/novyny/z-novym-2020-rokom/?ia_markup=1" />
<meta name="generator" content="qTranslate-XT 3.7.1" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(https://ictv.ua/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://ictv.ua/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://ictv.ua/ua/novyny/z-novym-2020-rokom/" rel="alternate" />
<link hreflang="ru" href="https://ictv.ua/ru/novyny/z-novym-2020-rokom/" rel="alternate" />
<link hreflang="x-default" href="https://ictv.ua/ua/novyny/z-novym-2020-rokom/" rel="alternate" />
<link rel="amphtml" href="https://ictv.ua/ru/novyny/z-novym-2020-rokom/amp/" /> <style type="text/css" id="wp-custom-css">
			#content iframe {
	max-width: 100%;
	max-height: 500px;
}		</style>
<style>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</style> <title>  ICTV поздравляет с Новым 2020 годом!</title>

<meta property="og:url" content="https://ictv.ua/ru/novyny/z-novym-2020-rokom/" />
<meta property="og:title" content="ICTV поздравляет с Новым 2020 годом!" />
<meta property="og:image" content="https://ictv.ua/wp-content/uploads/2019/12/30/2020-h640.jpg" />
<meta property="og:description" content="Друзья, наши дорогие телезрители и интернет-пользователи, канал ICTV поздравляет с Новым 2020-м годом и от ..." />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@TVchannelICTV" />
<meta name="twitter:url" content="https://ictv.ua/ru/novyny/z-novym-2020-rokom/" />
<meta name="twitter:title" content="ICTV поздравляет с Новым 2020 годом!" />
<meta name="twitter:description" content="Друзья, наши дорогие телезрители и интернет-пользователи, канал ICTV поздравляет с Новым 2020-м годом и от ..." />
<meta name="twitter:image" content="https://ictv.ua/wp-content/uploads/2019/12/30/2020-h640.jpg" />

<script type="text/javascript" src="https://player.adtelligent.com/atpns/atpns.core.js" data-atpns-site-id="9" data-atpns-pkey="BLdDaaf4bxk1Mu1HEap72dr8225HXIkaeLacvYaDcMOhlyWo239LUAD-x5OieHDS1_r9gId2DW8CBAe6qtmYPxM" data-atpns-sw="/atpns.sw.js"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MZFMVT');</script>

<script> var dayMs = 864e5, cb = parseInt(Date.now() / dayMs),
            vpbSrc = '//player.adtelligent.com/prebid/uam2_wrapper_hb_266844_519.js?cb=' + cb,
            gptSrc = '//www.googletagservices.com/tag/js/gpt.js',
            c = document.head || document.body || document.documentElement;

        function loadScript(src, cb) {
            var s = document.createElement('script');
            s.src = src;
            c.appendChild(s);
            s.onload = cb;
            s.onerror = cb;
            return s;
        }

        loadScript(vpbSrc, function () {
            loadScript(gptSrc);
        }) </script>
<script> !function (a9, a, p, s, t, A, g) {
            if (a[a9]) return;

            function q(c, r) {
                a[a9]._Q.push([c, r])
            }

            a[a9] = {
                init: function () {
                    q("i", arguments)
                }, fetchBids: function () {
                    q("f", arguments)
                }, setDisplayBids: function () {
                }, targetingKeys: function () {
                    return []
                }, _Q: []
            };
            A = p.createElement(s);
            A.async = !0;
            A.src = t;
            g = p.getElementsByTagName(s)[0];
            g.parentNode.insertBefore(A, g)
        }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>
<script> var vpb = window.vpb || {};
        apstag.init({pubID: 'f7e8cac4-1bcc-4a33-a6c1-7cf8b2305f1a', adServer: 'googletag', simplerGPT: true});

        function Monitor(count, endCallback) {
            this.partsReturned = 0;
            this.partsCalled = 0;
            this.triggerEnd = function () {
                endCallback && endCallback();
            };
            this.getPartHook = function (callback) {
                var self = this;
                if (count == self.partsReturned) {
                    throw new Error('Monitor was inited with ' + count + ' parts');
                }
                self.partsReturned++;
                return function () {
                    self.partsCalled++;
                    callback && callback.apply(null, arguments);
                    if (self.partsCalled == count) {
                        self.triggerEnd();
                    }
                }
            };
            this.reset = function () {
                this.partsReturned = 0;
                this.partsCalled = 0;
            }
        }

        function runAds(slots, opts) {
            var monitor = new Monitor(2, function OnEveryoneReady() {
                console.log('ALL READY');
                googletag.pubads().refresh(slots, {vpb: true});
            });
            vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) {
                console.log('VPB READY', slots);
            }));
            var uamConfig = {timeout: 2000};
            if (slots) {
                uamConfig.slots = slots;
            }
            apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) {
                apstag.setDisplayBids();
                console.log('UAM READY', bids);
            }));
        }
    </script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>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</script>
<script>
        var googletagservices_js_id = "1";
        var googletagservices_js_domain = "ictv.ua";
        var googletagservices_js_lang = "ru";

        var targOneVar = googletagservices_js_domain + "/" + googletagservices_js_lang + "-" + googletagservices_js_id;
        var targTwoVar = googletagservices_js_id + "-" + googletagservices_js_domain + "/" + googletagservices_js_lang;
        console.log(targOneVar);
        console.log(targTwoVar);
    </script>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"ru","page_type":"article","article_categories":["ictv"],"page_url_canonical":"https:\/\/ictv.ua\/ua\/novyny\/z-novym-2020-rokom\/","page_title":"ICTV \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u043b\u044f\u0435\u0442 \u0441 \u041d\u043e\u0432\u044b\u043c 2020 \u0433\u043e\u0434\u043e\u043c!","article_authors":["vyshniakov"],"page_url":"https:\/\/ictv.ua\/ru\/novyny\/z-novym-2020-rokom\/","article_publication_date":"Tue, 31 Dec 2019 18:01:17 +0200"});
    
            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/jtXSQkCCycA2';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/cnads.js'></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="//service.maxymiser.net/api/eu/ictv.ua/739739/mmapi.js"></script>

</head>
<body class="post-template-default single single-post postid-1001162 single-format-standard">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFMVT"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByBKr_uTTyllZOfPKio8KJQ5P6NGiHu4taI3tUuJ9fH.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="for_branding_container">

<div id='div-gpt-ad-1496150538111-1' style='height:1300px; width:2000px;position:absolute;left:50%;margin-left:-1000px;top:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-1'); });
</script>
</div> </div>
<style>
        .stick-container{
            position: fixed;
            top: 111px;
            z-index: -1;
        }
    </style>
<style>
            .left-stick-container{
                left: 0;
            }
        </style>
<div class="stick-container left-stick-container">
<style>
        .example_responsive_6 { width: 160px; height: 600px; }
    @media(max-width: 1339px){
        .example_responsive_6{
            display: none !important;
        }
    }
        @media(min-width: 1340px) { .example_responsive_6 { width: 160px; height: 600px;  position:fixed; left:0;}}
        @media(min-width: 1500px) { .example_responsive_6 { width: 240px; height: 600px;  position:fixed; left:0;}}
        @media(min-width: 1620px) { .example_responsive_6 { width: 300px; height: 600px;  position:fixed; left:0;}}
    </style>
<ins class="adsbygoogle example_responsive_6" style="display: block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="6871784963"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script> </div>
<style>
            .right-stick-container{
                right: 0;
            }
        </style>
<div class="stick-container right-stick-container">
<div class="ictv_a_box"><center><style>
    .example_responsive_3{
        width: 160px;
        height: 600px;
    }
    @media(max-width: 1339px){
        .example_responsive_3{
            display: none !important;
        }
    }
        @media(min-width: 1340px) { .example_responsive_3 { width: 160px; height: 600px;  position:fixed; right:0;}}
        @media(min-width: 1500px) { .example_responsive_3 { width: 240px; height: 600px;  position:fixed; right:0;}}
        @media(min-width: 1620px) { .example_responsive_3 { width: 300px; height: 600px;  position:fixed; right:0;}}
    </style>
<ins class="adsbygoogle example_responsive_3" style="display: block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="4197874643"></ins>
<script>
        (adsbygoogle = window.adsbygoogle|| []).push({});
    </script></center></div> </div>
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
    .top_container{
        display: flex;
        flex-direction: column;
        align-items: center;
        position: relative;
        z-index: 1;
    }
</style>
<div class="top_container">
<div class="cookie-pop closed">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">
<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://ictv.ua/ru/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>

<div id="div-gpt-ad-1472565201998-3" style="display: none;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-3');  });
</script>
</div> <script>
        jQuery(document).ready(function ($) {
            if ($.cookie('ictvCookieAgree')!=='ictvCookieAgree'){
                $('.cookie-pop').css({"display":"block"});
            }

            $('.cookie-agree').click(function (e) {
                $.cookie('ictvCookieAgree', 'ictvCookieAgree', {
                    path: '/',
                    domain: '.ictv.ua',
                    expires: 365
                });
                $(this).closest(".cookie-pop").slideUp("slow");
                e.preventDefault();
            });
        });
    </script>
</div>
<div class="container">

<div class="mobile_header">
<div class="header">
<div class="accordion_menu"></div>
<div class="logo"><a href="https://ictv.ua/ru/"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_logo.png" border="0"></a></div>
<div class="search_lang_mobile">
<div class="top_menu_select_language">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://ictv.ua/ua/novyny/z-novym-2020-rokom/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://ictv.ua/ru/novyny/z-novym-2020-rokom/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
<a href="https://ictv.ua/ru/?s=">
<div class="mobile_search"></div>
</a>
</div>
<div class="search_box">
<a href="#search" class="search_open"><img style="margin-top: 3px;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/search_button.png" border="0"></a>
</div>
<div class="soc_buttons">
<a href="https://www.facebook.com/ICTVchannel" target="_blank" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/facebook.png" border="0"></a>
<a href="https://www.instagram.com/ictvua/" target="_blank" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/IG_Glyph_Fill.png" border="0" style="width: 23px; height: 23px;"></a>
<a href="https://www.youtube.com/channel/UCa85JIfBxZgcrsd8Ar7Z9nw" target="_blank" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/yt_icon_mono_dark.png" border="0" style="width: 32px; height: 23px;"></a>
<a href="#" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/letter.png" border="0"></a>
</div>
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_slogan.png" border="0" class="top_menu_new_slogan">
<div class="clear"></div>
<div class="email_delivery">
<form>
<p>Email–рассылка</p>
<ul class="checkboxes">
<li>
<input type="checkbox" name="news" id="email_delivery_news" checked hidden>
<label for="email_delivery_news">Подписаться на новости ICTV</label>
</li>
<li>
<input type="checkbox" name="facts" id="email_delivery_facts" checked hidden>
<label for="email_delivery_facts">Подписаться на Факты</label>
</li>
</ul>
<input class="submit" type="submit" value="Подписаться">
<br>
</form>
</div>
</div>
<div class="top_menu">
<ul id="top_menu_items">
<li>
<a href="https://ictv.ua/ru" class="st_nav_button">
Главная </a>
</li>
<li>
<a class="st_nav_button" href="https://fakty.com.ua/" target="_blank">
Факты </a>
</li>
<li>
<a href="https://ictv.ua/ru/projects/" class="st_nav_button">
Проекты </a>
</li>
<li class="shedule_link">
<a href="https://ictv.ua/ru/programs/" class="st_nav_button">
ТВ-Программа </a>
<div class="shedule_wrapper">
<div class="shedule_container">
<div class="shedule_advert">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1474017438751-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474017438751-0');  });
</script>
</div></center></div> </div>
<div class="shedule_content_box">
<table class="shedule shedule_content"><tbody><tr class="active"><td>21:33</td><td>Дизель Шоу</td><td><i class="fa fa-check"></i></td></tr><tr><td>23:55</td><td>Поздравление Президента</td><td><i class="fa fa-check"></i></td></tr></tbody></table> </div>
<div class="link_shedule">
<a href="https://ictv.ua/ru/programs/">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_window.png">
Открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a href="https://ictv.ua/ru/vse-video/" class="st_nav_button">
Видео </a>
</li>
<li>
<a href="https://ictv.ua/ru/online/" class="st_nav_button">Онлайн</a>
</li>
</ul>
<div class="top_menu_select_language">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://ictv.ua/ua/novyny/z-novym-2020-rokom/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://ictv.ua/ru/novyny/z-novym-2020-rokom/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
<div class="top_menu_user">
</div>
<div class="clear"></div>
</div>
</div>

<div class="about_block scroll_point">
<div class="clear"></div>
<div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ictv.ua/ru/"><span itemprop="name">Главная</span></a>
<meta itemprop="position" content="1" />
</span>
<span class="breadcrumb-separator">/</span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ictv.ua/ru/novyny/z-novym-2020-rokom/"><span itemprop="name">ICTV поздравляет с Новым 2020 годом!</span></a>
<meta itemprop="position" content="2" />
 </span>
<span class="breadcrumb-separator breadcrumb-separator-before-date">/</span> <b class="breadcrumb-date">31.12.2019 18:01</b> </div>
<div class="clear"></div>
<style>
	.fb-link-post{
		color: #a5a5a5;
	}
	.fb-link-post .fb-filler{
		fill: #a5a5a5;
		transition: fill .35s;
	}

	.fb-link-post:hover{
		color: #a5a5a5;
	}
	.fb-link-post:hover .fb-filler{
		fill: #475993;
	}
	@media (min-width: 769px) {
		.date-and-fb{
			display: none !important;
		}
	}
</style>
<div class="date-and-fb" style="display: flex; justify-content: space-between;">
<div style="color: #a5a5a5; flex: 0 0 auto;">31.12.2019 18:01</div>
<div style="flex: 0 0 auto;"><a class="fb-link-post" style="border: 1px solid #a5a5a5; font-size: 12px; line-height: 1; padding: 1px; color: #a5a5a5; display: flex; text-decoration: none; align-items: center;" href="#" onclick="Share.facebook('https://ictv.ua/ru/novyny/z-novym-2020-rokom/'); return false;"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788; flex: 0 0 auto; width: 12px; height: 12px; margin-right: 3px; display: block;" xml:space="preserve">
<path class="fb-filler" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085
	h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882
	v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955
	l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087
	c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085
	C408.786,24.662,384.124,0,353.701,0z" />
</svg>Поделиться</a></div>
</div> <h1>
ICTV поздравляет с Новым 2020 годом! </h1>
<table class="soc_table">
<tbody>
<tr>
<td>
<a href="#" onclick="Share.facebook('https://ictv.ua/ru/novyny/z-novym-2020-rokom/')">
<i class="fa fa-facebook"></i>
<span>0</span>
</a>
</td>
</tr>
</tbody>
</table>
<div id="main" style="display: block;">
<div style="display: flex;">
<div id="content" data-io-article-url="https://ictv.ua/ru/novyny/z-novym-2020-rokom/">
<img class="news_open_1" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/2019/12/30/2020-h640.jpg"><i></i><br><p>Друзья, наши дорогие телезрители и интернет-пользователи, канал ICTV поздравляет с Новым 2020-м годом и от всего сердца желает вам уюта, мира, любви и добра!</p>
<p>2019-й год были наполнены множеством важных событий, пусть они навсегда останутся в наших сердцах и памяти только приятными воспоминаниями. И пусть все, что мы планировали сделать в этом году и по разным причинам не успели &#8211; сделаем в новом! Пусть 2020-й год будет годом <a href="https://ictv.ua/ua/novij-rik/goroskop-2020-vid-ictv-shho-chekaye-na-znaky-zodiaku-v-rik-bilogo-metalevogo-shhura/">достижений</a>, <a href="https://ictv.ua/ua/novij-rik/lyubovnyj-goroskop-na-2020-rik-vid-ictv/">любви</a> и радостей, тепла и мира в наших семьях и в нашей стране, ведь все мы знаем &#8211; вместе лучше!</p>
<p>Этот год стал поистине историческим для нашего канала &#8211; впервые <a href="https://ictv.ua/ua/novyny/2019-istorychnyj-rik-dlya-ictv/">ICTV стал каналом №1</a> в стране по результатам второго полугодия, а сразу несколько наших программ установили свои рекорды. Друзья, спасибо вам за такие результаты, такую любовь и преданность нашему каналу и нашим проектам.</p>
<p><img class="alignnone size-large wp-image-1001166" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/2019/12/30/2019-ICTV-h1000-tu-1024x1024.jpg" alt="" width="1024" height="1024" srcset="https://ictv.ua/wp-content/uploads/2019/12/30/2019-ICTV-h1000-tu-1024x1024.jpg 1024w, https://ictv.ua/wp-content/uploads/2019/12/30/2019-ICTV-h1000-tu-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/2019/12/30/2019-ICTV-h1000-tu-300x300.jpg 300w, https://ictv.ua/wp-content/uploads/2019/12/30/2019-ICTV-h1000-tu-768x768.jpg 768w, https://ictv.ua/wp-content/uploads/2019/12/30/2019-ICTV-h1000-tu-200x200.jpg 200w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>2020-го года мы будем развлекать и удивлять вас премьерами новых и уже легендарных проектов: комедийный сериал <a href="https://serial.ictv.ua/uncategorized/ictv-nachal-snimat-ironichnyj-detektiv-uchastkovyj-s-dvrz/">&#8220;Участковый с ДВРЗ&#8221;</a>, масштабная приключенческая комедия <a href="https://serial.ictv.ua/kozaky/">&#8220;Козаки. Абсолютно брехлива історія&#8221;</a>, новые серии культового <a href="https://serial.ictv.ua/ru/pes/">&#8220;Пса&#8221;</a> и <a href="https://fun.ictv.ua/na-troh/">&#8220;На троих&#8221;</a>, новые концерты <a href="https://fun.ictv.ua/dizel-show/">&#8220;Дизель Шоу&#8221;</a> и много совершенно новых программ и <a href="https://serial.ictv.ua/">сериалов</a>!</p>
<p>Мы будем информировать вас: <a href="https://fakty.com.ua/">&#8220;Факты&#8221;</a> и <a href="https://kriminal.ictv.ua/">&#8220;Чрезвычайные новости&#8221;</a>, <a href="https://svoboda.ictv.ua/">&#8220;Свобода слова&#8221;</a>, обновленные <a href="https://ft.ictv.ua/">&#8220;Факты недели. 100 минут&#8221;</a> и программы нашего слота 20:20 &#8211; <a href="https://oborona.ictv.ua/">&#8220;Гражданская оборона&#8221;</a>, <a href="https://ictv.ua/sekretnyj-front/">&#8220;Секретный фронт&#8221;</a> и <a href="https://ictv.ua/antyzombi/">&#8220;Антизомби&#8221;</a>.</p>
<p><iframe src="https://www.youtube.com/embed/e_X8SFFYmdQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Мы будем развлекать вас лучшими фильмами, а для того, чтобы вы смотрели в новом году все программы и кино на ICTV в высоком качестве, мы позаботились о переходе на <a href="https://ictv.ua/novyny/vpershe-zirkovi-veduchi-ictv-stb-ta-novogo-obgovoryly-majbutnye-ukrayinskogo-telebachennya-2020/">вещание в HD</a>. Если вы смотрите нас по спутнику &#8211; не забудьте <a href="https://ictv.ua/ua/koduvannia/">подключиться правильно</a>, чтобы в новом году и дальше оставаться с ICTV.</p>
<p>Команда ICTV искренне благодарит за то, что провели прошлый год вместе с нами. Останемся вместе и в дальнейшем!</p>
<p>С Новым годом!</p>
<p><img class="alignnone size-full wp-image-1001167" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/2019/12/30/2020-ng.png" alt="" width="851" height="358" srcset="https://ictv.ua/wp-content/uploads/2019/12/30/2020-ng.png 851w, https://ictv.ua/wp-content/uploads/2019/12/30/2020-ng-300x126.png 300w, https://ictv.ua/wp-content/uploads/2019/12/30/2020-ng-768x323.png 768w" sizes="(max-width: 851px) 100vw, 851px" /></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z" /><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z" /><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z" /><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z" /></g></g></svg></a></span></p>
<p>Якщо ви знайшли помилку, будь ласка, виділіть фрагмент тексту та натисніть <em>Ctrl+Enter</em>. </p>
</div>
<div class="single_post_bottom_meta">31.12.2019 18:01</div> <div class="mobile-only">

<div id='div-gpt-ad-1519210094390-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519210094390-0'); });
                        </script>
</div>
</div>
<div class="after_post_a">
<div attr-iter="0" class="content_code" style="display: none;">PHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iNzkxIiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9Im91dHN0cmVhbSIgZGF0YS1vdXRzdHJlYW0tc2l0ZV9pZD0iSUNUVl9PdXRzdHJlYW0iIGRhdGEtb3V0c3RyZWFtLWNvbnRlbnRfaWQ9ImljdHYudWEiIHNyYz0iLy9wbGF5ZXIudmVydGFtZWRpYS5jb20vb3V0c3RyZWFtLXVuaXQvMi4xMS9vdXRzdHJlYW0tdW5pdC5taW4uanMiPjwvc2NyaXB0Pg==</div>
<div class="alt_content_code" is-enabled="0" style="display: none;">PCEtLSAvNTgzMDI4NDQvU0xEU19pY3R2X2NvbnRlbnRfYmFubmVyIC0tPg0KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNDgyNDg2Mjc4MTkxLTAnIHN0eWxlPSdoZWlnaHQ6NDAwcHg7IHdpZHRoOjU4MHB4Oyc+DQo8c2NyaXB0Pg0KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNDgyNDg2Mjc4MTkxLTAnKTsgIH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj4=</div>
</div>
<table class="soc_table">
<tbody>
<tr>
<td>
<a href="#" onclick="Share.facebook('https://ictv.ua/ru/novyny/z-novym-2020-rokom/')">
<i class="fa fa-facebook"></i>
<span>0</span>
</a>
</td>
</tr>
</tbody>
</table>
</div>
<div id="sidebar">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1471950565790-1' style='height:100px; width:300px; margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-1');   });
</script>
</div>
<div id='div-gpt-ad-1472565201998-1' style='margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-1');   });
</script>
</div></center></div>
<div class="sidebar_block_operator" data-query="eyJibG9nX2lkcyI6WzEsNCw1LDYsNyw4LDksMTAsMTEsMTIsMTMsMTQsMTUsMTYsMTcsMTgsMTksMjAsMjEsMjIsMjQsMjUsMjYsMjcsMjksMzEsMzIsMzUsMzksNDMsNDcsNTEsNTldLCJmaWVsZHMiOiJ0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjQiLCJwb3N0X3R5cGUiOiJ2aWRlb3MiLCJtZXRhIjoiX2FzX3RvcF92aWRlbyIsIm1ldGF2YWx1ZSI6IjEifQ==" data-action="sidebar_type_1">
<div class="sidebar_block">
<h2 class="h2_red_block">ТОП ВИДЕО</h2>
<ul class="load_box_articles">
<li class="sidebar_top_video_item">
<a href="https://fun.ictv.ua/videos/dizel-shou-70-novyj-vypusk-31-12-2019/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/31/2019/12/30/Dizel_SHou_2019_70_vypusk_31.12.2019-226x170.jpg" border="0">
</td>
<td class="text_item">
<p>Дизель Шоу &#8211; 70 новый выпуск — 31.12.2019</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ranok.ictv.ua/videos/zemelna-reforma-chomu-tak-vazhko-do-ukrayintsiv-povertayetsya-zemlya/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2019/12/24/Zemelnaya-reforma-v-Ukraine-226x170.jpg" border="0">
</td>
<td class="text_item">
<p>Земельна реформа: чому так важко до українців повертається земля</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ranok.ictv.ua/videos/yak-stati-privatnim-detektivom-v-ukrayini/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2019/12/11/privatnij-detetktiv-226x170.jpg" border="0">
</td>
<td class="text_item">
<p>Як стати приватним детективом в Україні</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://serial.ictv.ua/videos/pes-5-sezon-1-seriya/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/32/2019/12/02/PES_5_sezon_1_seriya-1-226x170.jpg" border="0">
</td>
<td class="text_item">
<p>Пес 5 сезон. 1 серия</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
</ul>
<br>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="sidebar_block_operator" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjMiLCJvcmRlcmJ5IjoicG9zdF9kYXRlIiwib3JkZXIiOiJERVNDIn0=" data-action="sidebar_type_2">
<div class="sidebar_block">
<h2 class="h2_red_block">НОВОСТИ ICTV</h2>
<ul class="load_box_articles">
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/novyny/z-novym-2020-rokom/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/2019/12/30/2020-h640-200x200.jpg" border="0">
</td>
<td>
<p class="sidebar_time"><b>18:01</b>/<b>31 Декабря</b></p>
<p>ICTV поздравляет с Новым 2020 годом!</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/novij-rik/yak-poboroty-pohmillya-5-krashhyh-porad/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/2017/12/22/NEWictv_news_post_640x-vosstanovleno-vosstanovleno-2-200x200.png" border="0">
</td>
<td>
<p class="sidebar_time"><b>10:00</b>/<b>31 Декабря</b></p>
<p>Как побороть похмелье: 5 лучших советов</p>
</td>
</tr>
</tbody>
</table>
</a>
 </li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/novij-rik/top-5-cholovichyh-zakusok-na-novyj-rik/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/2017/12/22/NEWictv_news_post_640x-vosstanovleno-vosstanovleno-vosstanovleno-3-200x200.png" border="0">
</td>
<td>
<p class="sidebar_time"><b>09:00</b>/<b>29 Декабря</b></p>
<p>ТОП-5 мужских закусок на Новый год</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
</ul>
<br>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="sidebar_block">
<h2 class="h2_red_block">СВЕЖИЕ ВИДЕО</h2>
<div class="shortcut_row_item">
<a href="https://ictv.ua/ru/videos/shuler-dyvitsya-z-13-sichnya-o-20-20-na-ictv-2/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2019/12/30/vlcsnap-2019-12-30-12h54m53s384.png') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ictv.ua/ru/videos/shuler-dyvitsya-z-13-sichnya-o-20-20-na-ictv-2/">
<h3>
ICTV </h3>
</a>
<a href="https://ictv.ua/ru/videos/shuler-dyvitsya-z-13-sichnya-o-20-20-na-ictv-2/">
<p>
Шулер &#8211; смотрите с 13 января в 20:20 на ICTV </p>


</a>
</div>
<div class="shortcut_row_item">
<a href="https://ictv.ua/ru/videos/shuler-dyvitsya-z-13-sichnya-o-20-20-na-ictv/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2019/12/30/vlcsnap-2019-12-30-12h54m33s821.png') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ictv.ua/ru/videos/shuler-dyvitsya-z-13-sichnya-o-20-20-na-ictv/">
<h3>
ICTV </h3>
</a>
<a href="https://ictv.ua/ru/videos/shuler-dyvitsya-z-13-sichnya-o-20-20-na-ictv/">
<p>
Шулер &#8211; смотрите с 13 января в 20:20 на ICTV </p>


</a>
</div>
</div>
<div class="sidebar_block">
<h2 class="h2_red_block">НОВОСТИ «ФАКТЫ»</h2>
<div class="sidebar_fakty_box_news_content_load"></div>
<script>
						jQuery(document).ready(function(){

						jQuery.ajax({
							url: "https://fakty.com.ua/ru/widgets/informer_news/ictv_rss/",
							dataType: "jsonp",
							jsonp: 'jsonp_callback'
						});


						});

						function jsonp_callback (r){
							jQuery(".sidebar_fakty_box_news_content_load").css("background","transparent");
							var outer = '';
							outer = outer + '<ul style="padding-top: 16px;">';
								for(var i = 0; i<3; i++){
									if (typeof r[i] != "undefined" || (r[i] instanceof Array)) {
										outer = outer + '<li class="sidebar_top_video_item">';

											outer = outer + '<a href="' + r[i]['link'] + '" target="_blank">';
												outer = outer + '<table>';
													outer = outer + '<tbody>';
													outer = outer + '<tr>';
														outer = outer + '<td class="video_item">';
															if(r[i]['img'].length){
																outer = outer + '<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="' + r[i]['img'] + '">';
															}
														outer = outer + '</td>';
														outer = outer + '<td class="text_item">';
															outer = outer + '<p>' + r[i]['title'] + '</p>';
															outer = outer + '<span>' + timeConverter(r[i]['time']) + ' / <span class="sidebar_red_tag">' + r[i]['category_name'] + '</span></span>';

														outer = outer + '</td>';
													outer = outer + '</tr>';
													outer = outer + '</tbody>';
												outer = outer + '</table>';
											outer = outer + '</a>';

										outer = outer + '</li>';
									}
								}
							outer = outer + '</ul>';
							console.log(outer);
							jQuery(".sidebar_fakty_box_news_content_load").html(outer);
						}

						function timeConverter(UNIX_timestamp){
						  var a = new Date(UNIX_timestamp * 1000);
						  						  var months = ['Янв','фев','Мар','Апр','Май','Июн','Июл','Авг','Сен','Окт','Ноя','Дек'];
						  						  var year = a.getFullYear();
						  var month = months[a.getMonth()];
						  var date = a.getDate();
						  var hour = a.getHours();
						  var min = a.getMinutes();
						  var sec = a.getSeconds();
						  var time = date + ' ' + month + ' ' + year;
						  return time;
						}

					</script>
</div>
<div class="ictv_post_premium2_banner">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1472565201998-2' style='margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-2');   });
</script>
</div></center></div> </div>
</div>
</div>
<div style="clear: both;"><br></div>
<center><div class="clear"><br></div><div class="ictv_a_box"><center><center><div id='div-gpt-ad-1474454343453-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454343453-0');  });
</script>
</div></center></center></div></center>
<div style="clear: both;"><br></div>
</div>
</div>
<div class="row" data-query="eyJibG9nX2lkcyI6WzEsNCw1LDYsNyw4LDksMTAsMTEsMTIsMTMsMTQsMTUsMTYsMTcsMTgsMTksMjAsMjEsMjIsMjQsMjUsMjYsMjcsMjksMzEsMzIsMzUsMzksNDMsNDcsNTEsNTldLCJmaWVsZHMiOiJibG9nbmFtZSxhc190aW1lLHBvc3RfdHlwZSx0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjQiLCJwb3N0X3R5cGUiOiJ2aWRlb3MiLCJtZXRhIjoiX2FzX3RvcF92aWRlbyIsIm1ldGF2YWx1ZSI6IjEifQ==" data-action="grid_4">
<div class="top_video scroll_point">
<h2 class="h2_header">
<span>Топ видео</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://fun.ictv.ua/videos/dizel-shou-70-novyj-vypusk-31-12-2019/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/31/2019/12/30/Dizel_SHou_2019_70_vypusk_31.12.2019-226x170.jpg" alt="">
<span class="shortcut_video_time">01:03:02</span>
</div>
<h3>
FUN ICTV </h3>
<p>
Дизель Шоу &#8211; 70 новый выпуск — 31.12.2019 </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/videos/zemelna-reforma-chomu-tak-vazhko-do-ukrayintsiv-povertayetsya-zemlya/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2019/12/24/Zemelnaya-reforma-v-Ukraine-226x170.jpg" alt="">
<span class="shortcut_video_time">00:04:46</span>
</div>
<h3>
Ранок </h3>
<p>
Земельна реформа: чому так важко до українців повертається земля </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/videos/yak-stati-privatnim-detektivom-v-ukrayini/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2019/12/11/privatnij-detetktiv-226x170.jpg" alt="">
<span class="shortcut_video_time">00:04:35</span>
</div>
<h3>
Ранок </h3>
<p>
Як стати приватним детективом в Україні </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://serial.ictv.ua/videos/pes-5-sezon-1-seriya/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/32/2019/12/02/PES_5_sezon_1_seriya-1-226x170.jpg" alt="">
<span class="shortcut_video_time">51:31</span>
</div>
<h3>
Серіали ICTV </h3>
<p>
Пес 5 сезон. 1 серия </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="row" data-query="eyJibG9nX2lkcyI6WzEsNCw1LDYsNyw4LDksMTAsMTEsMTIsMTMsMTQsMTUsMTYsMTcsMTgsMTksMjAsMjEsMjIsMjQsMjUsMjYsMjcsMjksMzEsMzIsMzUsMzksNDMsNDcsNTEsNTldLCJmaWVsZHMiOiJibG9nbmFtZSxhc190aW1lLHBvc3RfdHlwZSx0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjQiLCJwb3N0X3R5cGUiOiJwb3N0IiwibWV0YSI6Il9hc19ob3RfbWF0ZXJpYWwiLCJtZXRhdmFsdWUiOiIxIn0=" data-action="grid_4">
<div class="hot_materials scroll_point" style="background: #fff">
<h2 class="h2_header">
<span>Горячие материалы</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://ictv.ua/ru/novyny/z-novym-2020-rokom/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/2019/12/30/2020-h640-226x170.jpg" alt=""></div>
<h3>
ICTV </h3>
<p>
ICTV поздравляет с Новым 2020 годом! </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/2019/12/31/zirkovi-privitannya-shho-selebritis-bazhayut-ukrayintsyam/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2019/12/27/site25-226x170.jpg" alt=""></div>
<h3>
Ранок </h3>
<p>
Зіркові привітання: що селебрітіс бажають українцям </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/2019/12/30/slovnik-2019-najpopulyarnishi-slova-roku/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2019/12/27/dreamstime_s_44301703-226x170.jpg" alt=""></div>
<h3>
Ранок </h3>
<p>
Словник-2019: найпопулярніші слова року </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/2019/12/30/ofitsijnij-televizijnij-operator-lanet-tv-koduvannya-suputnika-ne-virok/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2019/12/26/Koduvannya-suputnika_635x355_02-226x170.jpg" alt=""></div>
<h3>
Ранок </h3>
<p>
Офіційний телевізійний оператор Ланет.TV: кодування супутника – не вирок </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="row" data-query="eyJmaWVsZHMiOiJ0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjUiLCJwb3N0X3R5cGUiOiJzdGFyIiwiaW1hZ2Vfc2l6ZSI6Im1lZGl1bSIsIm9yZGVyYnkiOiJwb3N0X2RhdGUiLCJvcmRlciI6IkRFU0MiLCJ3aWRnZXRfZGlyX3VybCI6Imh0dHBzOlwvXC9pY3R2LnVhXC93cC1jb250ZW50XC9wbHVnaW5zXC92YXJcL3d3d1wvaWN0di51YVwvd3AtY29udGVudFwvdGhlbWVzXC9pY3R2XC9pbmNsdWRlc1wvIn0=" data-action="hosts_list">
<div class="narrators scroll_point">
<h2 class="h2_header">
<a href="https://ictv.ua/ru/314224-lica-kanala/" style="color: #fff;"><span>Ведущие канала</span></a>
</h2>
<ul class="narrators_row load_box_articles">
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/olena-frolyak/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/19/Newnew__300x300_Froliak_new.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Елена Фроляк </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/708/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Stogniy.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Константин Стогний </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/vadim-karpyak/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Karpyak.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Вадим Карпьяк </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/121/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Sokolova.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Оксана Соколова </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/oksana-guttsajt/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Gutcayt.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Оксана Гутцайт </p>
</a>
</li>
</ul>
<ul class="narrators_row load_box_articles owl-carousel">
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/olena-frolyak/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/19/Newnew__300x300_Froliak_new.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Елена Фроляк </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/708/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Stogniy.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Константин Стогний </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/vadim-karpyak/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Karpyak.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Вадим Карпьяк </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/121/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Sokolova.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Оксана Соколова </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/oksana-guttsajt/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Gutcayt.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Оксана Гутцайт </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="see_on_ictv scroll_point" style="background: #f7f7f5">
<h2 class="h2_header">
<span>Смотрите на ICTV</span>
</h2>
<style>
            
        </style>
<ul class="see_on_ictv_row owl-carousel">
<li class="see_on_ictv_item">
<a href="https://ictv.ua/ru/online/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ictv.ua/wp-content/uploads/2016/08/12/1470992671_20160224154728.jpg'); background-position: top left; background-size: cover;">
<span style="display: block; text-align: center; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: #ff3c00;">
<span style="font-family: NotoSansBold, sans-serif; display: flex; justify-content: center; align-items: center; height: 25px; font-size: 18px;">СЕЙЧАС В ЭФИРЕ</span>
 <span style="display: flex; justify-content: center; align-items: center; height: 25px; font-size: 12px;">Дум</span>
</span>
</span>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://ictv.ua/ru/tvproject/5350/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ictv.ua/wp-content/uploads/2016/08/12/1470992671_20160224154728.jpg'); background-position: top left; background-size: cover;">
<span style="display: flex; align-items: flex-start; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: rgba(0, 0, 0, 0.6);">
<span class="ictv_time" style="position:static; margin: 0 10px 0 0; display: block; flex: 0 0 auto">00:13</span>
<span style="display: block; position: static; flex: 1 1 auto; margin-top: 5px; font-size: 12px;">Дум</span>
</span>
</span>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://fun.ictv.ua/na-troh/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ictv.ua/wp-content/uploads/2017/06/03/300ch300.png'); background-position: top left; background-size: cover;">
<span style="display: flex; align-items: flex-start; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: rgba(0, 0, 0, 0.6);">
<span class="ictv_time" style="position:static; margin: 0 10px 0 0; display: block; flex: 0 0 auto">02:04</span>
<span style="display: block; position: static; flex: 1 1 auto; margin-top: 5px; font-size: 12px;">На троих</span>
</span>
</span>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://ictv.ua/ru/tvproject/ya-znyav/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ictv.ua/wp-content/uploads/2016/12/03/ya_znyav22_2.jpg'); background-position: top left; background-size: cover;">
<span style="display: flex; align-items: flex-start; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: rgba(0, 0, 0, 0.6);">
<span class="ictv_time" style="position:static; margin: 0 10px 0 0; display: block; flex: 0 0 auto">03:43</span>
<span style="display: block; position: static; flex: 1 1 auto; margin-top: 5px; font-size: 12px;">Я снял!</span>
</span>
</span>
</a>
</li>
</ul>
<div class="clear"></div>
</div>
 <div id="register_wrapper">
<div class="register">
<div id="close_button">
<i class="fa fa-close"></i>
</div>
<div class="register_wrapper_content">
<p id="tab_links">
<a id="enterTab" href="#">ВХОД</a>
<a id="regTab" href="#">РЕГИСТРАЦИЯ</a>
</p>
<div class="left_side_register">
<form id="register_form">
<p>
Зарегистрируйтесь </p>
<input type="text" name="name" placeholder="Имя" required>
<input type="email" name="email" placeholder="Email" required>
<input type="password" name="password" placeholder="Пароль" required>
<input type="password" name="password_repeat" placeholder="Повторите пароль" required>
<div class="checkboxes">
<div class="check_box_1">
<input id="add_comment_input_1" type="checkbox" name="input_1" checked hidden>
<label for="add_comment_input_1">
Подписаться на новости ICTV </label>
</div>
<div class="check_box_2">
<input id="add_comment_input_2" type="checkbox" name="input_2" checked hidden>
<label for="add_comment_input_2">
Подписаться на Факты
</label>
</div>
</div>
<input class="submit" type="submit" value="Зарегистрироваться">
</form>
<form id="enter_form">
<p>Войти использывая ваши данные</p>
<input type="email" name="email" placeholder="Email" required>
<input type="password" name="password" placeholder="Пароль" required>
<input class="submit" type="submit" value="Войти">
<a id="recoveryLink" href="#">
Забыли пароль? </a>
</form>
<form id="recovery_form">
<p>Востановление пароля</p>
<input type="email" name="email" placeholder="Email" required>
<input class="submit" type="submit" value="Восстановить">
</form>
<div class="side_register_status"></div>
</div>
<div class="right_side_register">
<p>Войти через соц. сеть</p>
<div class="wp-social-login-widget">
<div class="wp-social-login-provider-list">

<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-facebook" id="reg_facebook" data-provider="Facebook">
<div>
<i class="fa fa-facebook"></i>
</div>
<span>Facebook</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-google" id="reg_google" data-provider="Google">
<div>
<i class="fa fa-google-plus"></i>
</div>
<span>Google+</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-twitter" id="reg_twitter" data-provider="Twitter">
<div>
<i class="fa fa-twitter"></i>
</div>
<span>Twitter</span>
</a>
<input type="hidden" id="wsl_popup_base_url" value="https://ictv.ua/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;" />
<input type="hidden" id="wsl_login_form_uri" value="https://ictv.ua/wp-login.php" />
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div> <a href="#" class="gototop">ВВЕРХ</a>
<footer>
<div class="footer_nav">
<ul class="footer_menu"><li><a href="https://ictv.ua/ru/pro-kanal/" class="st_nav_button_footer">Про канал</a></li><li><a href="https://ictv.ua/ru/struktura-vlasnosti/" class="st_nav_button_footer">Структура собственности</a></li><li><a href="https://ictv.ua/ru/programs/" class="st_nav_button_footer">Телепрограма</a></li><li><a href="https://ictv.ua/ru/online/" class="st_nav_button_footer">Онлайн</a></li><li><a href="https://ictv.ua/ru/reklama/" class="st_nav_button_footer">Реклама</a></li><li><a href="https://ictv.ua/ru/zvorotnij-zvyazok/" class="st_nav_button_footer">Обратная связь</a></li><li><a href="https://ictv.ua/ru/suputnyk/" class="st_nav_button_footer">Прием сигнала</a></li></ul> <ul class="footer_social">
<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/ICTVchannel"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.instagram.com/ictvua/"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCa85JIfBxZgcrsd8Ar7Z9nw"><i class="fa fa-youtube-play"></i></a></li>
</ul>
</div>
<div class="starlight">
ICTV входит в группу <a href="#"><span>STAR<span>LIGHT</span>MEDIA</span></a>, которая объединяет 15 компаний </div>
<div class="legal">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/shield.png">
«ICTV» является участником инициативы «Чистое небо» по защите прав интеллектуальной собственности в сети Интернет. Подробную информацию и контакты для переговоров по получению прав на размещение видео можно найти на сайте
инициативы <a href='http://www.legalcontentua.com' target="_blank">www.legalcontentua.com</a>
</div>
</footer>
<div class="fakty_search_app">
<div class="fakty_search_close icon-close"><i class="fa fa-close"></i></div>
<a href="#" class="shadow_box_gototop gototop" style="z-index: 9999;">
Вверх </a>
<div class="fakty_search_layer">
<div class="fakty_search_layer_field">
<section class="blogroll_box cf" style="width: 100%;">
<div class="shadow_box pages">
<form class="search_page_form" action="">
<div>
<form id="searchform" class="" action="https://ictv.ua/ru/" method="get">
<fieldset style="border: none;">
<input type="text" id="s" name="s" placeholder="Поиск" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
<button class="fakty_search_submit_bttn"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/search_button.png" border="0"></button>
</div>
</form>
<div class="search_sort">

<select class="select selectricWrapper " name="" id="select_blog_search" style="float: left;">
<option value="all">Все сайты</option>
<option value="1">ICTV</option>
<option value="31">FUN ICTV</option>
<option value="32">Сериалы ICTV</option>
<option value="7">Свобода слова</option>
<option value="6">Чрезвычайные новости</option>
<option value="24">Гражданская оборона</option>
<option value="18">Факти тижня</option>
<option value="59">Ранок</option>
</select>
<select class="select selectricWrapper " name="" id="select_category_search">
<option value="all">Все материалы</option>
<option value="videos">Видео</option>
<option value="post">Новости</option>

</select>
<div class="clear"></div>
</div>
<div class="spinner-container" style="text-align: center; display: none;">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/loading.gif" alt="" width="128" height="128" style="width: 64px; height: 64px;">
</div>
<ul class="search-list" id="search_result"></ul>
<div class="error-post_not-found"></div>
<div class="shadow_box_aligncenter aligncenter">
<a href="#" id="more_btn" class="more_btn" data-item="0" data-paged="1">
Ще <i class="fa fa-bars"></i>
</a>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div><script type='text/javascript' data-handle="modernizr" defer="defer" src='https://ictv.ua/wp-content/plugins/mistape/assets/js/modernizr.custom.js?v=1570534517'></script>
<script type='text/javascript' data-handle="mistape-front" defer="defer" src='https://ictv.ua/wp-content/plugins/mistape/assets/js/mistape-front.js?v=1570534517'></script>
<script type='text/javascript' data-handle="ictv_mail_delivery" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/mail_delivery.js?v=1569913500'></script>
<script type='text/javascript' data-handle="ictv_timetable" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/timetable.js?v=1569913500'></script>
<script type='text/javascript' data-handle="ictv_register" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/register.js?v=1569913500'></script>
<script type='text/javascript' data-handle="ictv_scroll_menu" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/scroll_menu.js?v=1569913500'></script>
<script type='text/javascript' data-handle="ictv_load_more_button" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/load_more.js?v=1569913500'></script>
<script type='text/javascript' data-handle="ictv_shares" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv_shares.js?v=1576762182'></script>
<script type='text/javascript' data-handle="jquery_fancybox" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/jquery.fancybox.js?v=1569913500'></script>
<script type='text/javascript' data-handle="ictv_bx_slider" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/jquery.bxslider.min.js?v=1569913500'></script>
<script type='text/javascript' data-handle="ictv_bx_slider_settings" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv_post_slider.js?v=1569913500'></script>
<script type='text/javascript' data-handle="ictv_search_js" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv-search.js?v=1569913500'></script>
<script type='text/javascript' data-handle="jquery.cookie" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/jquery.cookie.js?v=1570534517'></script>
<script type='text/javascript' data-handle="wp-embed" defer="defer" src='https://ictv.ua/wp-includes/js/wp-embed.js?ver=5.2.4'></script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Повідомити про помилку</h2>
<div class="mistape_dialog_block">
<h3>Текст, який буде надіслано нашим редакторам:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Ваш коментар (необов'язково):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="1001162" role="button">Надіслати</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Скасувати</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<style>
        #popup-wrapper {
                display:none;
                position:fixed; 
                top:60px; 
                bottom:0;
                left: 50%;
                margin-left: -300px;
                right:0;  
                z-index:100000; 
                text-align:center; 
                height: auto;
                width: 600px; 
                height: 600px;
        }
        #popup-wrapper div{
                width: 600px;
                text-align:center !important;
        }
        #popup-wrapper ins{
                width: 600px;
                text-align: center !important;
        }
        #popup-wrapper iframe{
                display: inline-block !important;
                float: none !important;
                position: relative !important;
        }
        #popup-wrapper iframe body, #popup-wrapper iframe html{
                margin: 0 !important;
                padding: 0 !important;
        }
        #popup-close-btn{
                margin:0; 
                display:none; 
                position:absolute;
                width:28px;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%; 
                left: 50%!important; 
                top: 0; 
                transform: translate(-50%, 0); 
                z-index: 110000; 
                cursor: pointer;
                margin-top: -5px;
                margin-left: 300px;
        }
        @media only screen and (max-width : 640px){
                #popup-wrapper iframe{
                        width: 300px !important;
                }
                #popup-close-btn{
                        margin-left: 150px;
                }
                #popup-wrapper {
                        width: 300px !important;
                        height: 300px !important;
                        margin-left: -150px !important;
                }
                #popup-wrapper div{
                        width: 300px !important;
                }
                #popup-wrapper ins{
                        width: 300px !important;
                }
        }
</style>
<script type='text/javascript'>
function hidePopupAd() {
        document.getElementById('popup-wrapper').style.display="none";
        document.getElementById('popup-wrapper').style.visibility="hidden";
}
</script>
<div id='popup-wrapper'>
<div style='position:relative;'>
<span id="popup-close-btn" onclick="hidePopupAd()"></span>
<div id='div-gpt-ad-1480929596159-1'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480929596159-1');  });
                        </script>
</div>
</div>
</div>

<style>
	#catfish-wrapper {display:none}
	#catfish-close-btn{
		margin:0; 
		display:none;
		position:absolute;
		width:28px;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		top: -10px;
		left: -10px; 
		z-index: 110000;
		cursor: pointer;
	}	
</style>
<script type='text/javascript'>
function hideCatfishAd() {
	document.getElementById('catfish-wrapper').style.display="none";
	document.getElementById('catfish-wrapper').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper' style='left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;'>
<div style="position: relative; display: inline-block;">
<div id="catfish-close-btn" onclick="hideCatfishAd()"></div>

<div id='div-gpt-ad-1480931426542-1' style='margin: 0 auto; display:none;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480931426542-1'); });
			</script>
</div>
</div>
</div>

<style>
	#catfish-wrapper3 {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
	}
	#catfish-wrapper3 div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper3 iframe{
		display: inline-block !important;
		float: none !important;
	}
	#catfish-close-btn3{
		margin:0; 
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		left: 0;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		z-index: 110000;
		cursor: pointer;
	}
</style>
<script type='text/javascript'>
function hideCatfishAd3() {
	document.getElementById('catfish-wrapper3').style.display="none";
	document.getElementById('catfish-wrapper3').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper3'>
<div style="position: relative">
<span id="catfish-close-btn3" onclick="hideCatfishAd3()"></span>

<div id='div-gpt-ad-1493387920787-0' style='height:50px; width:320px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493387920787-0'); });
			</script>
</div>
</div>
</div>
 <div id="current_uname" data-current="quest_user"></div>
<div id="current_author" data-current="vyshniakov"></div>
<div id="current_date" data-current="18:01"></div>
<div class="kd_load_total" style="display: none!important;" data-id="301001162" data-url="https://ictv.ua/ru/novyny/z-novym-2020-rokom/" data-blogid="3"></div>
<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
(622);
</script>
<script>
    jQuery(document).ready(function ($) {
        $('.see_on_ictv_row').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 0
                }
            }
        });
        $('.narrators_row.owl-carousel').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 30
                }
            }
        });
    });
</script>
</body>
</html>