<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<script src="/cdn-cgi/apps/head/a12s6zODVC7jap79knc_EYj1CX8.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/favicon.ico" />

<meta name="description" content="Впереди длинные праздничные выходные, которые мы снова вынуждены провести дома. Но в этом есть свои преимущества: вместе со всей семьей у вас есть прекрасная возможность посмотреть ICTV! Телеканал предлагает своим зрителям все то, без чего невозможно представить идеальные выходные дома - много юмора, крутых фильмов, интересных сериалов и вкусных рецептов! А стартуют праздничные выходные с первомайского марафона юмора. С утра и до самого вечера «дизеля» будут дарить хорошее настроение телезрителям. В пятницу, 1 мая, в 9:00 включайте комедийный сериал «Выжить любой ценой», в главных ролях с Викторией Булитко и Александром Бережком. В 17:40 вас ждет подборка лучших шуток от «Дизель Шоу» за апрель. А уже в 20:10 - долгожданная премьера нового выпуска! Для всех, кто устал ломать голову над тем, чем бы вкусным и одновременно простым и недорогим порадовать семью - ведущий кулинарного шоу «Первое, второе и компот» Виктор Бронюк подготовил несколько идей. В субботу, 2 мая, в 7:20 за просмотром «Первое, второе и компот» начинайте записывать новые рецепты и планировать меню на весь день. И сразу же в 8:10 ждите премьеру нового выпуска кулинарного шоу. Также не пропустите любимые детективные сериалы от ICTV - в субботу в 9:00 «Участковый с ДВРЗ», в 12:20 легендарный сериал «Нюхач». Конечно же не пройдут выходные и без крутых фильмов на телеканале ICTV. Вас ждет настоящий визуальный пир, бесконечный экшн и захватывающие приключения в двух частях «Трансформеров, (читайте также: 5 впечатляющих фактов о серии фильмов« Трансформеры ») 3D-экранизации романа Жюля Верна« Путешествие к центру Земли », супергеройских фильмах« Хранители » и «Хеллбой: Возрождение кровавой королевы», а также в фильмах о снайперах! Смотрите в пятницу, 1 мая: В 23:45 «Хеллбой: Возрождение кровавой королевы». в 01:50 «Снайпер-5: Наследие». Смотрите в субботу, 2 мая: в 17:50 «Путешествие к центру Земли»; в 19:10 «Трансформеры 2: Месть падших»; в 21:50 «Хранители». в 0:45 «Снайпер-6 Призрачный стрелок». Смотрите в воскресенье, 3 мая: в 14:30 повтор «Путешествие к центру Земли». в 16:00 повтор «Трансформеры 2: Месть падших» в 20:30 «Трансформеры 3: Темная сторона Луны»." />
<meta name="keywords" content="Анонс кіно,Снайпер идеальное убийство,травневі свята,трансформери,Трансформеры 2 Месть падших,Трансформеры 3 Темная сторона луны,Хеллбой,Хранители,Кіно на ictv" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ictv.ua/ru/#organization","url":"https://ictv.ua/ru/","name":"ICTV","sameAs":[]},{"@type":"WebSite","@id":"https://ictv.ua/ru/#website","url":"https://ictv.ua/ru/","name":"ICTV","publisher":{"@id":"https://ictv.ua/ru/#organization"}},{"@type":"WebPage","@id":"https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/#webpage","url":"https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/","inLanguage":"ru-RU","name":"\u041c\u0430\u0439\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0437\u0434\u043d\u0438\u043a\u0438 \u0434\u043e\u043c\u0430: \u0447\u0442\u043e \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043d\u0430 ICTV \u0432 \u044d\u0442\u0438 \u0432\u044b\u0445\u043e\u0434\u043d\u044b\u0435","isPartOf":{"@id":"https://ictv.ua/ru/#website"},"image":{"@type":"ImageObject","@id":"https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/#primaryimage","url":"https://ictv.ua/wp-content/uploads/2020/04/30/NEW_shablon4news_wStar-1-25-1.png","width":640,"height":360},"primaryImageOfPage":{"@id":"https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/#primaryimage"},"datePublished":"2020-04-30T13:06:16+00:00","dateModified":"2020-04-30T13:09:34+00:00"},{"@type":"Article","@id":"https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/#article","isPartOf":{"@id":"https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/#webpage"},"author":{"@id":"https://ictv.ua/ru/author/homyk/#author"},"headline":"\u041c\u0430\u0439\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0437\u0434\u043d\u0438\u043a\u0438 \u0434\u043e\u043c\u0430: \u0447\u0442\u043e \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043d\u0430 ICTV \u0432 \u044d\u0442\u0438 \u0432\u044b\u0445\u043e\u0434\u043d\u044b\u0435","datePublished":"2020-04-30T13:06:16+00:00","dateModified":"2020-04-30T13:09:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/#webpage"},"publisher":{"@id":"https://ictv.ua/ru/#organization"},"articleSection":"\u041a\u0456\u043d\u043e \u043d\u0430 ICTV, \u0410\u043d\u043e\u043d\u0441 \u043a\u0456\u043d\u043e, \u0421\u043d\u0430\u0439\u043f\u0435\u0440 \u0438\u0434\u0435\u0430\u043b\u044c\u043d\u043e\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u043e, \u0442\u0440\u0430\u0432\u043d\u0435\u0432\u0456 \u0441\u0432\u044f\u0442\u0430, \u0442\u0440\u0430\u043d\u0441\u0444\u043e\u0440\u043c\u0435\u0440\u0438, \u0422\u0440\u0430\u043d\u0441\u0444\u043e\u0440\u043c\u0435\u0440\u044b 2 \u041c\u0435\u0441\u0442\u044c \u043f\u0430\u0434\u0448\u0438\u0445, \u0422\u0440\u0430\u043d\u0441\u0444\u043e\u0440\u043c\u0435\u0440\u044b 3 \u0422\u0435\u043c\u043d\u0430\u044f \u0441\u0442\u043e\u0440\u043e\u043d\u0430 \u043b\u0443\u043d\u044b, \u0425\u0435\u043b\u043b\u0431\u043e\u0439, \u0425\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u0438","image":{"@type":"ImageObject","@id":"https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/#primaryimage","url":"https://ictv.ua/wp-content/uploads/2020/04/30/NEW_shablon4news_wStar-1-25-1.png","width":640,"height":360}},{"@type":"Person","@id":"https://ictv.ua/ru/author/homyk/#author","name":"homyk","sameAs":[],"image":{"@type":"ImageObject","@id":"https://ictv.ua/ru/#personlogo","url":"https://secure.gravatar.com/avatar/a6b5c8197780bb64e27cb014b9221224?s=96&d=mm&r=g","width":96,"height":96,"caption":"homyk"}}]}</script>
<link rel="canonical" href="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Майские праздники дома: что посмотреть на ICTV в эти выходные" />
<meta property="og:description" content="Впереди длинные праздничные выходные, которые мы снова вынуждены провести дома. Но в этом есть свои преимущества: вместе со всей семьей у вас есть прекрасная возможность посмотреть ICTV! Телеканал" />
<meta property="og:url" content="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" />
<meta property="og:site_name" content="ICTV" />
<meta property="og:image" content="https://ictv.ua/wp-content/uploads/2020/04/30/NEW_shablon4news_wStar-1-25-1.png" />
<meta property="article:published_time" content="2020-04-30T13:06:16Z" />
<meta property="article:modified_time" content="2020-04-30T13:09:34Z" />
<meta property="og:image:secure_url" content="https://ictv.ua/wp-content/uploads/2020/04/30/NEW_shablon4news_wStar-1-25-1.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Майские праздники дома: что посмотреть на ICTV в эти выходные" />
<meta name="twitter:description" content="Впереди длинные праздничные выходные, которые мы снова вынуждены провести дома. Но в этом есть свои преимущества: вместе со всей семьей у вас есть прекрасная возможность посмотреть ICTV! Телеканал" />
<meta name="twitter:image" content="https://ictv.ua/wp-content/uploads/2020/04/30/NEW_shablon4news_wStar-1-25-1.png" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ICTV &raquo; Лента комментариев к &laquo;Майские праздники дома: что посмотреть на ICTV в эти выходные&raquo;" href="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ictv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #ff4200 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #ff4200 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #ff4200 !important;}
            .mistape-letter-front .front-left {border-left-color: #ff4200 !important;}
            .mistape-letter-front .front-right {border-right-color: #ff4200 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #ff4200 !important;}
            .mistape-logo svg {fill: #ff4200 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ictv.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-css' href='https://ictv.ua/wp-admin/css/media.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ictv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' data-handle="jquery-migrate" defer="defer" src='https://ictv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-handle="wsl-widget" defer="defer" src='https://ictv.ua/wp-content/plugins/wordpress-social-login/assets/js/widget.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="hls_js_video" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/player/projekktor-1.3.09.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="fullscreen-logic" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/fullscreen-logic.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="new_design_colors" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/new_design_colors.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="owl-three" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/owl/owl.carousel.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://ictv.ua/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ictv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ictv.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='5 впечатляющих фактов о серии фильмов «Трансформеры»' href='https://ictv.ua/ru/kino-na-ictv/5-vrazhayuchyh-faktiv-pro-seriyu-filmiv-transformery/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://ictv.ua/ru/?p=1011626' />
<link rel="alternate" type="application/json+oembed" href="https://ictv.ua/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fictv.ua%2Fru%2Fkino-na-ictv%2Ftravnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ictv.ua/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fictv.ua%2Fru%2Fkino-na-ictv%2Ftravnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy%2F&#038;format=xml" />
<meta name="generator" content="qTranslate-XT 3.7.1" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(https://ictv.ua/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://ictv.ua/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://ictv.ua/ua/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" rel="alternate" />
<link hreflang="ru" href="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" rel="alternate" />
<link hreflang="x-default" href="https://ictv.ua/ua/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" rel="alternate" />
<link rel="amphtml" href="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/amp/" /> <style type="text/css" id="wp-custom-css">
			#content iframe {
	max-width: 100%;
	max-height: 500px;
}		</style>
<style>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</style> <title>  Майские праздники дома: что посмотреть на ICTV в эти выходные</title>

<meta property="og:url" content="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" />
<meta property="og:title" content="Майские праздники дома: что посмотреть на ICTV в эти выходные" />
<meta property="og:image" content="https://ictv.ua/wp-content/uploads/2020/04/30/NEW_shablon4news_wStar-1-25-1.png" />
<meta property="og:description" content="Впереди длинные праздничные выходные, которые мы снова вынуждены провести дома. Но в этом есть свои ..." />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@TVchannelICTV" />
<meta name="twitter:url" content="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" />
<meta name="twitter:title" content="Майские праздники дома: что посмотреть на ICTV в эти выходные" />
<meta name="twitter:description" content="Впереди длинные праздничные выходные, которые мы снова вынуждены провести дома. Но в этом есть свои ..." />
<meta name="twitter:image" content="https://ictv.ua/wp-content/uploads/2020/04/30/NEW_shablon4news_wStar-1-25-1.png" />
<script type="text/javascript" src="https://player.adtelligent.com/atpns/atpns.core.js" data-atpns-site-id="9" data-atpns-pkey="BLdDaaf4bxk1Mu1HEap72dr8225HXIkaeLacvYaDcMOhlyWo239LUAD-x5OieHDS1_r9gId2DW8CBAe6qtmYPxM" data-atpns-sw="/atpns.sw.js"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MZFMVT');</script>



<script> var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/uam2_wrapper_hb_266844_519.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>

<script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q("i", arguments) }, fetchBids: function() { q("f", arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>

<script>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</script>
<script>
        var googletagservices_js_id = "1";
        var googletagservices_js_domain = "ictv.ua";
        var googletagservices_js_lang = "ru";

        var targOneVar = googletagservices_js_domain + "/" + googletagservices_js_lang + "-" + googletagservices_js_id;
        var targTwoVar = googletagservices_js_id + "-" + googletagservices_js_domain + "/" + googletagservices_js_lang;
        console.log(targOneVar);
        console.log(targTwoVar);
    </script>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"ru","page_type":"article","article_categories":["ictv"],"page_url_canonical":"https:\/\/ictv.ua\/ua\/kino-na-ictv\/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy\/","page_title":"\u041c\u0430\u0439\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0437\u0434\u043d\u0438\u043a\u0438 \u0434\u043e\u043c\u0430: \u0447\u0442\u043e \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043d\u0430 ICTV \u0432 \u044d\u0442\u0438 \u0432\u044b\u0445\u043e\u0434\u043d\u044b\u0435","article_authors":["homyk"],"page_url":"https:\/\/ictv.ua\/ru\/kino-na-ictv\/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy\/","article_publication_date":"Thu, 30 Apr 2020 16:06:16 +0300"});
    
            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/jtXSQkCCycA2';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type='text/javascript' src='https://ictv.ua/wp-content/themes/ictv/includes/js/cnads.js'></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="//service.maxymiser.net/api/eu/ictv.ua/739739/mmapi.js"></script>

</head>
<body class="post-template-default single single-post postid-1011626 single-format-standard">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFMVT"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


<script> var vpb = window.vpb || {}; apstag.init({pubID: 'f7e8cac4-1bcc-4a33-a6c1-7cf8b2305f1a', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByBKr_uTTyllZOfPKio8KJQ5P6NGiHu4taI3tUuJ9fH.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div class="for_branding_container">
<div id='div-gpt-ad-1496150538111-1' style='height:1300px; width:2000px;position:absolute;left:50%;margin-left:-1000px;top:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-1'); });
</script>
</div></div>
<style>
        .stick-container{
            position: fixed;
            /*top: 111px;*/
            z-index: 0;
        }
    </style>
<style>
            .left-stick-container{
                left: 0;
            }
        </style>
<div class="stick-container left-stick-container">


 </div>
<style>
            .right-stick-container{
                right: 0;
            }
        </style>
<div class="stick-container right-stick-container">
<div class="ictv_a_box"><center>

</center></div> </div>
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
    .top_container{
        display: flex;
        flex-direction: column;
        align-items: center;
        position: relative;
        z-index: 1;
    }
</style>
<div class="top_container">
<div class="cookie-pop closed">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">
<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://ictv.ua/ru/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>

 <script>
        jQuery(document).ready(function ($) {
            if ($.cookie('ictvCookieAgree')!=='ictvCookieAgree'){
                $('.cookie-pop').css({"display":"block"});
            }

            $('.cookie-agree').click(function (e) {
                $.cookie('ictvCookieAgree', 'ictvCookieAgree', {
                    path: '/',
                    domain: '.ictv.ua',
                    expires: 365
                });
                $(this).closest(".cookie-pop").slideUp("slow");
                e.preventDefault();
            });
        });
    </script>
</div>
<div class="container">

<div class="mobile_header">
<div class="header">
<div class="accordion_menu"></div>
<div class="logo"><a href="https://ictv.ua/ru/"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_logo.png" border="0"></a></div>
<div class="search_lang_mobile">
<div class="top_menu_select_language">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://ictv.ua/ua/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
<a href="https://ictv.ua/ru/?s=">
<div class="mobile_search"></div>
</a>
</div>
<div class="search_box">
<a href="#search" class="search_open"><img style="margin-top: 3px;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/search_button.png" border="0"></a>
</div>
<div class="soc_buttons">
<a href="https://www.facebook.com/ICTVchannel" target="_blank" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/facebook.png" id="img-facebook" border="0"></a>
<a href="https://www.instagram.com/ictvua/" target="_blank" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/IG_Glyph_Fill.png" id="img-IG_Glyph_Fill" border="0" style="width: 23px; height: 23px;"></a>
<a href="https://www.youtube.com/channel/UCa85JIfBxZgcrsd8Ar7Z9nw" target="_blank" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/yt_icon_mono_dark.png" id="img-yt_icon_mono_dark" border="0" style="width: 32px; height: 23px;"></a>
<a href="#" rel="nofollow"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/letter.png" id="img-letter" border="0"></a>
</div>
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_slogan.png" border="0" class="top_menu_new_slogan">
<div class="clear"></div>
<div class="email_delivery">
<form>
<p>Email–рассылка</p>
<ul class="checkboxes">
<li>
<input type="checkbox" name="news" id="email_delivery_news" checked hidden>
<label for="email_delivery_news">Подписаться на новости ICTV</label>
</li>
<li>
<input type="checkbox" name="facts" id="email_delivery_facts" checked hidden>
<label for="email_delivery_facts">Подписаться на Факты</label>
</li>
</ul>
<input class="submit" type="submit" value="Подписаться">
<br>
</form>
</div>
</div>
<div class="top_menu">
<ul id="top_menu_items">
<li>
<a href="https://ictv.ua/ru" class="st_nav_button">
Главная </a>
</li>
<li>
<a class="st_nav_button" href="https://fakty.com.ua/" target="_blank">
Факты </a>
</li>
<li>
<a href="https://ictv.ua/ru/projects/" class="st_nav_button">
Проекты </a>
</li>
<li class="shedule_link">
<a href="https://ictv.ua/ru/programs/" class="st_nav_button">
ТВ-Программа </a>
<div class="shedule_wrapper">
<div class="shedule_container">
<div class="shedule_advert">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1474017438751-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474017438751-0');  });
</script>
</div></center></div> </div>
<div class="shedule_content_box">
<table class="shedule shedule_content"><tbody><tr class="active"><td>20:08</td><td>Дизель Шоу</td><td><i class="fa fa-check"></i></td></tr><tr><td>21:30</td><td>Дизель Шоу</td><td><i class="fa fa-check"></i></td></tr><tr><td>22:44</td><td>Хеллбой: Возрождение кровавой королевы</td><td><i class="fa fa-check"></i></td></tr><tr><td>01:25</td><td>Факты. Информационный выпуск</td><td><i class="fa fa-check"></i></td></tr><tr><td>01:55</td><td>Снайпер: Наследие</td><td><i class="fa fa-check"></i></td></tr><tr><td>03:31</td><td>Я снял!</td><td><i class="fa fa-check"></i></td></tr></tbody></table> </div>
<div class="link_shedule">
<a href="https://ictv.ua/ru/programs/">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/new_window.png">
Открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a href="https://ictv.ua/ru/vse-video/" class="st_nav_button">
Видео </a>
</li>
<li>
<a href="https://ictv.ua/ru/online/" class="st_nav_button">Онлайн</a>
</li>
</ul>
<div class="top_menu_select_language">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://ictv.ua/ua/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
<div class="top_menu_user">
</div>
<div class="clear"></div>
</div>
</div>

<div class="about_block scroll_point">
<div class="clear"></div>
<div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ictv.ua/ru/"><span itemprop="name">Главная</span></a>
<meta itemprop="position" content="1" />
</span>
<span class="breadcrumb-separator">/</span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/"><span itemprop="name">Майские праздники дома: что посмотреть на ICTV в эти выходные</span></a>
<meta itemprop="position" content="2" />
</span>
<span class="breadcrumb-separator breadcrumb-separator-before-date">/</span> <b class="breadcrumb-date">30.04.2020 16:06</b> </div>
<div class="clear"></div>
<style>
	.fb-link-post{
		color: #a5a5a5;
	}
	.fb-link-post .fb-filler{
		fill: #a5a5a5;
		transition: fill .35s;
	}

	.fb-link-post:hover{
		color: #a5a5a5;
	}
	.fb-link-post:hover .fb-filler{
		fill: #475993;
	}
	@media (min-width: 769px) {
		.date-and-fb{
			display: none !important;
		}
	}
</style>
<div class="date-and-fb" style="display: flex; justify-content: space-between;">
<div style="color: #a5a5a5; flex: 0 0 auto;">30.04.2020 16:06</div>
<div style="flex: 0 0 auto;"><a class="fb-link-post" style="border: 1px solid #a5a5a5; font-size: 12px; line-height: 1; padding: 1px; color: #a5a5a5; display: flex; text-decoration: none; align-items: center;" href="#" onclick="Share.facebook('https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/'); return false;"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788; flex: 0 0 auto; width: 12px; height: 12px; margin-right: 3px; display: block;" xml:space="preserve">
<path class="fb-filler" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085
	h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882
	v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955
	l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087
	c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085
	C408.786,24.662,384.124,0,353.701,0z" />
</svg>Поделиться</a></div>
</div> <h1>
Майские праздники дома: что посмотреть на ICTV в эти выходные </h1>
<div id="main" style="display: block;">
<div style="display: flex;">
<div id="content" data-io-article-url="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/">
<img class="news_open_1" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/2020/04/30/NEW_shablon4news_wStar-1-25-1.png"><i></i><br><p><strong>Впереди длинные праздничные выходные, которые мы снова вынуждены провести дома. Но в этом есть свои преимущества: вместе со всей семьей у вас есть прекрасная возможность посмотреть ICTV! Телеканал предлагает своим зрителям все то, без чего невозможно представить идеальные выходные дома &#8211; много юмора, крутых фильмов, интересных сериалов и вкусных рецептов!</strong></p>
<p>А стартуют праздничные выходные с первомайского марафона юмора. С утра и до самого вечера «дизеля» будут дарить хорошее настроение телезрителям.</p>
<p><strong>В пятницу, 1 мая, в 9:00</strong> включайте комедийный сериал <a href="https://fun.ictv.ua/vyzhit-lyuboj-tsenoj/"><strong>«Выжить любой ценой»</strong></a>, в главных ролях с Викторией Булитко и Александром Бережком.</p>
<p><strong>В 17:40</strong> вас ждет подборка лучших шуток от <a href="https://fun.ictv.ua/dizel-show/"><strong>«Дизель Шоу»</strong></a> за апрель. А уже в 20:10 &#8211; долгожданная премьера нового выпуска!</p>
<p>Для всех, кто устал ломать голову над тем, чем бы вкусным и одновременно простым и недорогим порадовать семью &#8211; ведущий кулинарного шоу <strong><a href="https://ictv.ua/ua/pershe-druge-i-kompot/">«Первое, второе и компот»</a> Виктор Бронюк</strong> подготовил несколько идей.</p>
<p><strong>В субботу, 2 мая, в 7:20</strong> за просмотром «Первое, второе и компот» начинайте записывать новые рецепты и планировать меню на весь день. И сразу же в <strong>8:10 ждите премьеру нового выпуска кулинарного шоу.</strong></p>
<p>Также не пропустите любимые детективные сериалы от ICTV &#8211; <strong>в субботу в 9:00 <a href="https://serial.ictv.ua/ua/dilnychyi-z-dvrz/">«Участковый с ДВРЗ»</a>, в 12:20 </strong>легендарный сериал<strong><a href="https://serial.ictv.ua/ua/nyuhach/"> «Нюхач»</a>.</strong></p>
<p>Конечно же не пройдут выходные и без крутых фильмов на телеканале ICTV.</p>
<iframe class="adaptive_16_9" width="560" height="315" src="https://player.starlight.digital/vplayer/?hash=fa24303e8ae465af7bf5090046bf7cd18d33ba7585fd8d52d7096358e805c99d&referer=" frameborder="0" gesture="media" allow="encrypted-media; autoplay; fullscreen" allowfullscreen="allowfullscreen" style="width: 100%; height: 315px;"></iframe>
<p>Вас ждет настоящий визуальный пир, бесконечный экшн и захватывающие приключения в двух частях «Трансформеров, <a href="https://ictv.ua/ua/kino-na-ictv/5-vrazhayuchyh-faktiv-pro-seriyu-filmiv-transformery/">(читайте также: 5 впечатляющих фактов о серии фильмов« Трансформеры »)</a> 3D-экранизации романа Жюля Верна« Путешествие к центру Земли », супергеройских фильмах« Хранители » и «Хеллбой: Возрождение кровавой королевы», а также в фильмах о снайперах!</p>
<iframe class="adaptive_16_9" width="560" height="315" src="https://player.starlight.digital/vplayer/?hash=443dc143a165ec835979de45b0310976b676b8b8afccba801625646cf2d69c66&referer=" frameborder="0" gesture="media" allow="encrypted-media; autoplay; fullscreen" allowfullscreen="allowfullscreen" style="width: 100%; height: 315px;"></iframe>
<p><strong>Смотрите в пятницу, 1 мая:</strong></p>
<p><strong>В 23:45</strong> <a href="https://ictv.ua/ua/tvproject/hellboj-vidrodzhennya-kryvavoyi-korolevy/">«Хеллбой: Возрождение кровавой королевы»</a>.</p>
<p><strong>в 01:50</strong> <a href="https://ictv.ua/ua/tvproject/sniper-5-legacy/">«Снайпер-5: Наследие»</a>.</p>
<p><strong>Смотрите в субботу, 2 мая:</strong></p>
<p><strong>в 17:50</strong> <a href="https://ictv.ua/ua/tvproject/4305/">«Путешествие к центру Земли»</a>;</p>
<p><strong>в 19:10</strong> <a href="https://ictv.ua/ua/tvproject/transformery2/">«Трансформеры 2: Месть падших»</a>;</p>
<p><strong>в 21:50</strong> <a href="https://ictv.ua/ua/tvproject/hranyteli/">«Хранители».</a></p>
<p><strong>в 0:45</strong> <a href="https://ictv.ua/ua/tvproject/sniper-6-ghost-shooter/">«Снайпер-6 Призрачный стрелок»</a>.</p>
<iframe class="adaptive_16_9" width="560" height="315" src="https://player.starlight.digital/vplayer/?hash=3d591c80c5d8f14e8b6894c230b6cf1f8f2e64eeb537bebba588106754df6bf5&referer=" frameborder="0" gesture="media" allow="encrypted-media; autoplay; fullscreen" allowfullscreen="allowfullscreen" style="width: 100%; height: 315px;"></iframe>
<p><strong>Смотрите в воскресенье, 3 мая:</strong></p>
<p><strong>в 14:30</strong> повтор «Путешествие к центру Земли».</p>
<p><strong>в 16:00</strong> повтор «Трансформеры 2: Месть падших»</p>
<p><strong>в 20:30</strong> <a href="https://ictv.ua/ua/tvproject/transformery3/">«Трансформеры 3: Темная сторона Луны».</a></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z" /><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z" /><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z" /><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z" /></g></g></svg></a></span></p>
<p>Якщо ви знайшли помилку, будь ласка, виділіть фрагмент тексту та натисніть <em>Ctrl+Enter</em>. </p>
</div>
<div class="in_single_tags">Теги: <a href="https://ictv.ua/ru/tag/anons-kino/">Анонс кіно</a>, <a href="https://ictv.ua/ru/tag/snajper-idealne-vbyvstvo/">Снайпер идеальное убийство</a>, <a href="https://ictv.ua/ru/tag/travnevi-svyata/">травневі свята</a>, <a href="https://ictv.ua/ru/tag/transformeri/">трансформери</a>, <a href="https://ictv.ua/ru/tag/transformery-pomsta-poleglyh/">Трансформеры 2 Месть падших</a>, <a href="https://ictv.ua/ru/tag/transformery-3-temnyj-bik-misyatsya/">Трансформеры 3 Темная сторона луны</a>, <a href="https://ictv.ua/ru/tag/hellboj/">Хеллбой</a>, <a href="https://ictv.ua/ru/tag/hranyteli/">Хранители</a> </div><div class="single_post_bottom_meta">30.04.2020 16:06</div> <div class="mobile-only">

<div id='div-gpt-ad-1519210094390-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519210094390-0'); });
                        </script>
</div>
</div>
<div class="after_post_a">
<div attr-iter="0" class="content_code" style="display: none;">PHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iNzkxIiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9Im91dHN0cmVhbSIgZGF0YS1vdXRzdHJlYW0tc2l0ZV9pZD0iSUNUVl9PdXRzdHJlYW0iIGRhdGEtb3V0c3RyZWFtLWNvbnRlbnRfaWQ9ImljdHYudWEiIHNyYz0iLy9wbGF5ZXIudmVydGFtZWRpYS5jb20vb3V0c3RyZWFtLXVuaXQvMi4xMS9vdXRzdHJlYW0tdW5pdC5taW4uanMiPjwvc2NyaXB0Pg==</div>
<div class="alt_content_code" is-enabled="0" style="display: none;">PCEtLSAvNTgzMDI4NDQvU0xEU19pY3R2X2NvbnRlbnRfYmFubmVyIC0tPg0KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNDgyNDg2Mjc4MTkxLTAnIHN0eWxlPSdoZWlnaHQ6NDAwcHg7IHdpZHRoOjU4MHB4Oyc+DQo8c2NyaXB0Pg0KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNDgyNDg2Mjc4MTkxLTAnKTsgIH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj4=</div>
</div>
</div>
<div id="sidebar">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1471950565790-1' style='height:100px; width:300px; margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-1');   });
</script>
</div>
<div id='div-gpt-ad-1472565201998-1' style='margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-1');   });
</script>
</div></center></div>
<div class="sidebar_block_operator" data-query="eyJibG9nX2lkcyI6WzEsNCw1LDYsNyw4LDksMTAsMTEsMTIsMTMsMTQsMTUsMTYsMTcsMTgsMTksMjAsMjEsMjIsMjQsMjUsMjYsMjcsMjksMzEsMzIsMzUsMzksNDMsNDcsNTEsNTldLCJmaWVsZHMiOiJ0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjQiLCJwb3N0X3R5cGUiOiJ2aWRlb3MiLCJtZXRhIjoiX2FzX3RvcF92aWRlbyIsIm1ldGF2YWx1ZSI6IjEifQ==" data-action="sidebar_type_1">
<div class="sidebar_block">
<h2 class="h2_red_block">ТОП ВИДЕО</h2>
<ul class="load_box_articles">
<li class="sidebar_top_video_item">
<a href="https://fun.ictv.ua/videos/dizel-shou-74-novyj-vypusk-01-05-2020-yumor-ictv/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/31/2020/05/01/Dizel-SHou_polnyj_vypusk_74_01.05.2020-226x170.jpg" border="0">
</td>
<td class="text_item">
<p>Дизель Шоу – 74 НОВЫЙ ВЫПУСК – 01.05.2020 | ЮМОР ICTV</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ranok.ictv.ua/videos/chi-bezpechno-yizditi-na-taksi-pid-chas-pandemiyi/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2020/05/01/taksi-226x170.png" border="0">
</td>
<td class="text_item">
<p>Чи безпечно їздити на таксі під час пандемії</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ranok.ictv.ua/videos/shho-robiti-yakshho-vi-vtratili-robotu-pid-chas-karantinu/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2020/05/01/gamanets-226x170.png" border="0">
</td>
<td class="text_item">
<p>Що робити, якщо ви втратили роботу під час карантину</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ranok.ictv.ua/videos/chi-isnuye-imunitet-do-koronavirusu-novi-visnovki-vchenih/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2020/05/01/Koronavirus-226x170.png" border="0">
</td>
<td class="text_item">
<p>Чи існує імунітет до коронавірусу: нові висновки вчених</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
</ul>
<br>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="sidebar_block_operator" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjMiLCJvcmRlcmJ5IjoicG9zdF9kYXRlIiwib3JkZXIiOiJERVNDIn0=" data-action="sidebar_type_2">
<div class="sidebar_block">
<h2 class="h2_red_block">НОВОСТИ ICTV</h2>
<ul class="load_box_articles">
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/2020/04/30/NEW_shablon4news_wStar-1-25-1-200x200.png" border="0">
</td>
<td>
<p class="sidebar_time"><b>16:06</b>/<b>30 Апреля</b></p>
<p>Майские праздники дома: что посмотреть на ICTV в эти выходные</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/kino-na-ictv/5-vrazhayuchyh-faktiv-pro-seriyu-filmiv-transformery/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/2018/12/13/NEW_shablon4news_wStar-200x200.png" border="0">
</td>
<td>
<p class="sidebar_time"><b>13:11</b>/<b>27 Апреля</b></p>
<p>5 впечатляющих фактов о серии фильмов «Трансформеры»</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/novyny/do-murashok-zirky-starlightmedia-podyakuvaly-medykam-pozhezhnykam-i-politsejskym/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/2020/04/26/vlcsnap-2020-04-26-14h29m49s446-200x200.jpg" border="0">
</td>
<td>
<p class="sidebar_time"><b>14:51</b>/<b>26 Апреля</b></p>
<p>До мурашек: звезды StarLightMediа поблагодарили медиков, пожарных и полицейских</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
</ul>
<br>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
 </div>
</div>
</div>
<div class="sidebar_block">
<h2 class="h2_red_block">СВЕЖИЕ ВИДЕО</h2>
<div class="shortcut_row_item">
<a href="https://ictv.ua/ru/videos/antyzombi-vypusk-vid-30-04-2020/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2020/04/30/AZ_1280x720_Preview-copy.jpg') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ictv.ua/ru/videos/antyzombi-vypusk-vid-30-04-2020/">
<h3>
ICTV </h3>
</a>
<a href="https://ictv.ua/ru/videos/antyzombi-vypusk-vid-30-04-2020/">
<p>
Антизомби — выпуск от 30.04.2020 </p>


</a>
</div>
<div class="shortcut_row_item">
<a href="https://ictv.ua/ru/videos/vtrachaye-hvatku-chomu-solovjova-v-rosiyi-tak-ne-lyublyat-antyzomby-30-04-2020/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2020/04/30/vlcsnap-00003.jpg') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ictv.ua/ru/videos/vtrachaye-hvatku-chomu-solovjova-v-rosiyi-tak-ne-lyublyat-antyzomby-30-04-2020/">
<h3>
ICTV </h3>
</a>
<a href="https://ictv.ua/ru/videos/vtrachaye-hvatku-chomu-solovjova-v-rosiyi-tak-ne-lyublyat-antyzomby-30-04-2020/">
<p>
Теряет хватку? Почему Соловьёва в России так не любят &#8211; Антизомби, 30.04.2020 </p>


</a>
</div>
</div>
<div class="sidebar_block">
<h2 class="h2_red_block">НОВОСТИ «ФАКТЫ»</h2>
<div class="sidebar_fakty_box_news_content_load"></div>
<script>
						jQuery(document).ready(function(){

						jQuery.ajax({
							url: "https://fakty.com.ua/ru/widgets/informer_news/ictv_rss/",
							dataType: "jsonp",
							jsonp: 'jsonp_callback'
						});


						});

						function jsonp_callback (r){
							jQuery(".sidebar_fakty_box_news_content_load").css("background","transparent");
							var outer = '';
							outer = outer + '<ul style="padding-top: 16px;">';
								for(var i = 0; i<3; i++){
									if (typeof r[i] != "undefined" || (r[i] instanceof Array)) {
										outer = outer + '<li class="sidebar_top_video_item">';

											outer = outer + '<a href="' + r[i]['link'] + '" target="_blank">';
												outer = outer + '<table>';
													outer = outer + '<tbody>';
													outer = outer + '<tr>';
														outer = outer + '<td class="video_item">';
															if(r[i]['img'].length){
																outer = outer + '<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="' + r[i]['img'] + '">';
															}
														outer = outer + '</td>';
														outer = outer + '<td class="text_item">';
															outer = outer + '<p>' + r[i]['title'] + '</p>';
															outer = outer + '<span>' + timeConverter(r[i]['time']) + ' / <span class="sidebar_red_tag">' + r[i]['category_name'] + '</span></span>';

														outer = outer + '</td>';
													outer = outer + '</tr>';
													outer = outer + '</tbody>';
												outer = outer + '</table>';
											outer = outer + '</a>';

										outer = outer + '</li>';
									}
								}
							outer = outer + '</ul>';
							console.log(outer);
							jQuery(".sidebar_fakty_box_news_content_load").html(outer);
						}

						function timeConverter(UNIX_timestamp){
						  var a = new Date(UNIX_timestamp * 1000);
						  						  var months = ['Янв','фев','Мар','Апр','Май','Июн','Июл','Авг','Сен','Окт','Ноя','Дек'];
						  						  var year = a.getFullYear();
						  var month = months[a.getMonth()];
						  var date = a.getDate();
						  var hour = a.getHours();
						  var min = a.getMinutes();
						  var sec = a.getSeconds();
						  var time = date + ' ' + month + ' ' + year;
						  return time;
						}

					</script>
</div>
<div class="ictv_post_premium2_banner">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1472565201998-2' style='margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-2');   });
</script>
</div></center></div> </div>
</div>
</div>
<div style="clear: both;"><br></div>
<center><div class="clear"><br></div><div class="ictv_a_box"><center><center><div id='div-gpt-ad-1474454343453-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454343453-0');  });
</script>
</div></center></center></div></center>
<div style="clear: both;"><br></div>
</div>
</div>
<div class="row" data-query="eyJibG9nX2lkcyI6WzEsNCw1LDYsNyw4LDksMTAsMTEsMTIsMTMsMTQsMTUsMTYsMTcsMTgsMTksMjAsMjEsMjIsMjQsMjUsMjYsMjcsMjksMzEsMzIsMzUsMzksNDMsNDcsNTEsNTldLCJmaWVsZHMiOiJibG9nbmFtZSxhc190aW1lLHBvc3RfdHlwZSx0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjQiLCJwb3N0X3R5cGUiOiJ2aWRlb3MiLCJtZXRhIjoiX2FzX3RvcF92aWRlbyIsIm1ldGF2YWx1ZSI6IjEifQ==" data-action="grid_4">
<div class="top_video scroll_point">
<h2 class="h2_header">
<span>Топ видео</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://fun.ictv.ua/videos/dizel-shou-74-novyj-vypusk-01-05-2020-yumor-ictv/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/31/2020/05/01/Dizel-SHou_polnyj_vypusk_74_01.05.2020-226x170.jpg" alt="">
<span class="shortcut_video_time">59:57</span>
</div>
<h3>
FUN ICTV </h3>
<p>
Дизель Шоу – 74 НОВЫЙ ВЫПУСК – 01.05.2020 | ЮМОР ICTV </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/videos/chi-bezpechno-yizditi-na-taksi-pid-chas-pandemiyi/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2020/05/01/taksi-226x170.png" alt="">
<span class="shortcut_video_time">00:04:53</span>
</div>
<h3>
Ранок </h3>
<p>
Чи безпечно їздити на таксі під час пандемії </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/videos/shho-robiti-yakshho-vi-vtratili-robotu-pid-chas-karantinu/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2020/05/01/gamanets-226x170.png" alt="">
<span class="shortcut_video_time">00:06:01</span>
</div>
<h3>
Ранок </h3>
<p>
Що робити, якщо ви втратили роботу під час карантину </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/videos/chi-isnuye-imunitet-do-koronavirusu-novi-visnovki-vchenih/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2020/05/01/Koronavirus-226x170.png" alt="">
<span class="shortcut_video_time">00:06:10</span>
</div>
<h3>
Ранок </h3>
<p>
Чи існує імунітет до коронавірусу: нові висновки вчених </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="row" data-query="eyJibG9nX2lkcyI6WzEsNCw1LDYsNyw4LDksMTAsMTEsMTIsMTMsMTQsMTUsMTYsMTcsMTgsMTksMjAsMjEsMjIsMjQsMjUsMjYsMjcsMjksMzEsMzIsMzUsMzksNDMsNDcsNTEsNTldLCJmaWVsZHMiOiJibG9nbmFtZSxhc190aW1lLHBvc3RfdHlwZSx0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjQiLCJwb3N0X3R5cGUiOiJwb3N0IiwibWV0YSI6Il9hc19ob3RfbWF0ZXJpYWwiLCJtZXRhdmFsdWUiOiIxIn0=" data-action="grid_4">
<div class="hot_materials scroll_point" style="background: #fff">
<h2 class="h2_header">
<span>Мы рекомендуем</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/2020/05/01/interaktivna-karta-koronavirusu-v-ukrayini-ta-sviti-statistika-za-21-kvitnya/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2020/04/21/photo-1578307985189-6f84ae0cf2e0-226x170.jpg" alt=""></div>
<h3>
Ранок </h3>
<p>
Інтерактивна карта коронавірусу в Україні та світі: статистика за 1 травня </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/2020/05/01/originalni-privitannya-z-1-travnya-virshi-proza-ta-listivki/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2020/04/28/luggage-2136151_960_720-226x170.jpg" alt=""></div>
<h3>
Ранок </h3>
<p>
Оригінальні привітання з 1 Травня: вірші, проза та листівки </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/2020/04/28/yak-provesti-travnevi-svyata-ne-porushuyuchi-karantin/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2020/04/28/provence-2003520_1920-226x170.jpg" alt=""></div>
<h3>
Ранок </h3>
<p>
Як провести травневі свята, не порушуючи карантин </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/2020/04/28/zaboroneno-piti-alkogol-yak-u-tayilandi-boryutsya-z-koronavirusom/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/uploads/sites/59/2020/04/28/Tayiland-226x170.png" alt=""></div>
<h3>
Ранок </h3>
<p>
Заборонено пити алкоголь: як у Таїланді борються з коронавірусом </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="row" data-query="eyJmaWVsZHMiOiJ0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjUiLCJwb3N0X3R5cGUiOiJzdGFyIiwiaW1hZ2Vfc2l6ZSI6Im1lZGl1bSIsIm9yZGVyYnkiOiJwb3N0X2RhdGUiLCJvcmRlciI6IkRFU0MiLCJ3aWRnZXRfZGlyX3VybCI6Imh0dHBzOlwvXC9pY3R2LnVhXC93cC1jb250ZW50XC9wbHVnaW5zXC92YXJcL3d3d1wvaWN0di51YVwvd3AtY29udGVudFwvdGhlbWVzXC9pY3R2XC9pbmNsdWRlc1wvIn0=" data-action="hosts_list">
<div class="narrators scroll_point">
<h2 class="h2_header">
<a href="https://ictv.ua/ru/314224-lica-kanala/" style="color: #fff;"><span>Ведущие канала</span></a>
</h2>
<ul class="narrators_row load_box_articles">
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/olena-frolyak/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/19/Newnew__300x300_Froliak_new.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Елена Фроляк </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/708/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Stogniy.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Константин Стогний </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/vadim-karpyak/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Karpyak.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Вадим Карпьяк </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/121/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Sokolova.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Оксана Соколова </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/oksana-guttsajt/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Gutcayt.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Оксана Гутцайт </p>
</a>
</li>
</ul>
<ul class="narrators_row load_box_articles owl-carousel">
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/olena-frolyak/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/19/Newnew__300x300_Froliak_new.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Елена Фроляк </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/708/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Stogniy.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Константин Стогний </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/vadim-karpyak/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Karpyak.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Вадим Карпьяк </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/121/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Sokolova.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Оксана Соколова </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ictv.ua/ru/star/oksana-guttsajt/">
<div class="narrators_row_item_img" style="background: url('https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Gutcayt.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Оксана Гутцайт </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="see_on_ictv scroll_point" style="background: #f7f7f5">
<h2 class="h2_header">
<span>Смотрите на ICTV</span>
</h2>
<style>
            
        </style>
<ul class="see_on_ictv_row owl-carousel">
<li class="see_on_ictv_item">
<a href="https://ictv.ua/ru/online/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ictv.ua/wp-content/uploads/2019/05/11/DSH.jpg'); background-position: top left; background-size: cover;">
<span style="display: block; text-align: center; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: #ff3c00;">
<span style="font-family: NotoSansBold, sans-serif; display: flex; justify-content: center; align-items: center; height: 25px; font-size: 18px;">СЕЙЧАС В ЭФИРЕ</span>
<span style="display: flex; justify-content: center; align-items: center; height: 25px; font-size: 12px;">Дизель Шоу</span>
</span>
</span>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://fun.ictv.ua/dizel-show/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ictv.ua/wp-content/uploads/2019/05/11/DSH.jpg'); background-position: top left; background-size: cover;">
 <span style="display: flex; align-items: flex-start; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: rgba(0, 0, 0, 0.6);">
<span class="ictv_time" style="position:static; margin: 0 10px 0 0; display: block; flex: 0 0 auto">21:30</span>
<span style="display: block; position: static; flex: 1 1 auto; margin-top: 5px; font-size: 12px;">Дизель Шоу</span>
</span>
</span>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://ictv.ua/ru/tvproject/hellboj-vidrodzhennya-kryvavoyi-korolevy/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ictv.ua/wp-content/uploads/2020/04/17/Hellboj.jpg'); background-position: top left; background-size: cover;">
<span style="display: flex; align-items: flex-start; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: rgba(0, 0, 0, 0.6);">
<span class="ictv_time" style="position:static; margin: 0 10px 0 0; display: block; flex: 0 0 auto">22:44</span>
<span style="display: block; position: static; flex: 1 1 auto; margin-top: 5px; font-size: 12px;">Хеллбой: Возрождение кровавой королевы</span>
</span>
</span>
</a>
</li>
</ul>
<div class="clear"></div>
</div>
 <div id="register_wrapper">
<div class="register">
<div id="close_button">
<i class="fa fa-close"></i>
</div>
<div class="register_wrapper_content">
<p id="tab_links">
<a id="enterTab" href="#">ВХОД</a>
<a id="regTab" href="#">РЕГИСТРАЦИЯ</a>
</p>
<div class="left_side_register">
<form id="register_form">
<p>
Зарегистрируйтесь </p>
<input type="text" name="name" placeholder="Имя" required>
<input type="email" name="email" placeholder="Email" required>
<input type="password" name="password" placeholder="Пароль" required>
<input type="password" name="password_repeat" placeholder="Повторите пароль" required>
<div class="checkboxes">
<div class="check_box_1">
<input id="add_comment_input_1" type="checkbox" name="input_1" checked hidden>
<label for="add_comment_input_1">
Подписаться на новости ICTV </label>
</div>
<div class="check_box_2">
<input id="add_comment_input_2" type="checkbox" name="input_2" checked hidden>
<label for="add_comment_input_2">
Подписаться на Факты
</label>
</div>
</div>
<input class="submit" type="submit" value="Зарегистрироваться">
</form>
<form id="enter_form">
<p>Войти использывая ваши данные</p>
<input type="email" name="email" placeholder="Email" required>
<input type="password" name="password" placeholder="Пароль" required>
<input class="submit" type="submit" value="Войти">
<a id="recoveryLink" href="#">
Забыли пароль? </a>
</form>
<form id="recovery_form">
<p>Востановление пароля</p>
<input type="email" name="email" placeholder="Email" required>
<input class="submit" type="submit" value="Восстановить">
</form>
<div class="side_register_status"></div>
</div>
<div class="right_side_register">
<p>Войти через соц. сеть</p>
<div class="wp-social-login-widget">
<div class="wp-social-login-provider-list">

<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-facebook" id="reg_facebook" data-provider="Facebook">
<div>
<i class="fa fa-facebook"></i>
</div>
<span>Facebook</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-google" id="reg_google" data-provider="Google">
<div>
<i class="fa fa-google-plus"></i>
</div>
<span>Google+</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-twitter" id="reg_twitter" data-provider="Twitter">
<div>
<i class="fa fa-twitter"></i>
</div>
<span>Twitter</span>
</a>
<input type="hidden" id="wsl_popup_base_url" value="https://ictv.ua/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;" />
<input type="hidden" id="wsl_login_form_uri" value="https://ictv.ua/wp-login.php" />
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div> <a href="#" class="gototop">ВВЕРХ</a>
<footer>
<div class="footer_nav">
<ul class="footer_menu"><li><a href="https://ictv.ua/ru/pro-kanal/" class="st_nav_button_footer">Про канал</a></li><li><a href="https://ictv.ua/ru/struktura-vlasnosti/" class="st_nav_button_footer">Структура собственности</a></li><li><a href="https://ictv.ua/ru/programs/" class="st_nav_button_footer">Телепрограма</a></li><li><a href="https://ictv.ua/ru/online/" class="st_nav_button_footer">Онлайн</a></li><li><a href="https://serial.ictv.ua/" class="st_nav_button_footer">Сериалы</a></li><li><a href="https://fun.ictv.ua/" class="st_nav_button_footer">Юмор</a></li><li><a href="https://ictv.ua/ru/reklama/" class="st_nav_button_footer">Реклама</a></li><li><a href="https://ictv.ua/ru/zvorotnij-zvyazok/" class="st_nav_button_footer">Обратная связь</a></li></ul> <ul class="footer_social">
<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/ICTVchannel"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.instagram.com/ictvua/"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCa85JIfBxZgcrsd8Ar7Z9nw"><i class="fa fa-youtube-play"></i></a></li>
</ul>
</div>
<div class="starlight">
ICTV входит в группу <a href="#"><span>STAR<span>LIGHT</span>MEDIA</span></a>, которая объединяет 15 компаний </div>
<div class="legal">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/shield.png">
«ICTV» является участником инициативы «Чистое небо» по защите прав интеллектуальной собственности в сети Интернет. Подробную информацию и контакты для переговоров по получению прав на размещение видео можно найти на сайте
инициативы <a href='http://www.legalcontentua.com' target="_blank">www.legalcontentua.com</a>
</div>
</footer>
<div class="fakty_search_app">
<div class="fakty_search_close icon-close"><i class="fa fa-close"></i></div>
<a href="#" class="shadow_box_gototop gototop" style="z-index: 9999;">
Вверх </a>
<div class="fakty_search_layer">
<div class="fakty_search_layer_field">
<section class="blogroll_box cf" style="width: 100%;">
 <div class="shadow_box pages">
<form class="search_page_form" action="">
<div>
<form id="searchform" class="" action="https://ictv.ua/ru/" method="get">
<fieldset style="border: none;">
<input type="text" id="s" name="s" placeholder="Поиск" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
<button class="fakty_search_submit_bttn"><img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/search_button.png" border="0"></button>
</div>
</form>
<div class="search_sort">

<select class="select selectricWrapper " name="" id="select_blog_search" style="float: left;">
<option value="all">Все сайты</option>
<option value="1">ICTV</option>
<option value="31">FUN ICTV</option>
<option value="32">Сериалы ICTV</option>
<option value="7">Свобода слова</option>
<option value="6">Чрезвычайные новости</option>
<option value="24">Гражданская оборона</option>
<option value="18">Факти тижня</option>
<option value="59">Ранок</option>
</select>
<select class="select selectricWrapper " name="" id="select_category_search">
<option value="all">Все материалы</option>
<option value="videos">Видео</option>
<option value="post">Новости</option>

</select>
<div class="clear"></div>
</div>
<div class="spinner-container" style="text-align: center; display: none;">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ictv.ua/wp-content/themes/ictv/includes/images/loading.gif" alt="" width="128" height="128" style="width: 64px; height: 64px;">
</div>
<ul class="search-list" id="search_result"></ul>
<div class="error-post_not-found"></div>
<div class="shadow_box_aligncenter aligncenter">
<a href="#" id="more_btn" class="more_btn" data-item="0" data-paged="1">
Ще <i class="fa fa-bars"></i>
</a>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div><script type='text/javascript' data-handle="modernizr" defer="defer" src='https://ictv.ua/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="mistape-front" defer="defer" src='https://ictv.ua/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1570534517'></script>
<script type='text/javascript' data-handle="ictv_mail_delivery" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/mail_delivery.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ictv_timetable_object = {"ajax_url":"https:\/\/ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_timetable" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/timetable.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ictv_register_object = {"ajax_url":"https:\/\/ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php","uid":"0","is_loggined_msg":"\u0418\u0437\u0432\u0438\u043d\u0438\u0442\u0435, \u043d\u043e \u0412\u044b \u0443\u0436\u0435 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043d\u044b!","in_progress_msg":"\u0418\u0434\u0435\u0442 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u0430\u0446\u0438\u044f, \u0436\u0434\u0438\u0442\u0435 ...","status_error_msg":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0432\u0445\u043e\u0434\u0430!<br> \u0412\u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 \u043b\u043e\u0433\u0438\u043d\/\u043f\u0430\u0440\u043e\u043b\u044c \u0438\u043b\u0438 \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u043e\u0432\u0430\u0442\u0441\u044f \u043f\u043e\u0437\u0436\u0435 ...","in_progress_msg_remind":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430 \u0437\u0430\u043f\u0440\u043e\u0441\u0430 \u043d\u0430 \u0432\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435, \u0436\u0434\u0438\u0442\u0435 ...","status_error_remind":"\u041e\u0448\u0438\u0431\u043a\u0430 \u0432\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f \u0434\u043e\u0441\u0442\u0443\u043f\u0430!<br> \u0412\u044b \u043d\u0435 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u044b ...","status_error_register":"\u041e\u0448\u0438\u0431\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u0438!<br> \u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0438\u043b\u0438 \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u043f\u043e\u0437\u0436\u0435! ...","in_progress_msg_register":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430 \u0437\u0430\u043f\u0440\u043e\u0441\u0430 \u043d\u0430 \u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044e!<br> \u0436\u0434\u0438\u0442\u0435 ...","status_error_register_isset":"\u041e\u0448\u0438\u0431\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u0438!<br> \u041f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c \u0441 \u0442\u0430\u043a\u0438\u043c email \u0438\u043b\u0438 \u043b\u043e\u0433\u0438\u043d\u043e\u043c \u0443\u0436\u0435 \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u0435\u0442! ...","status_error_register_in_password":"\u041e\u0448\u0438\u0431\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u0438!<br> \u041f\u0430\u0440\u043e\u043b\u0438 \u043d\u0435 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u044e\u0442 \u0438\u043b\u0438 \u0432\u0432\u0435\u0434\u0435\u043d\u044b \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e! ..."};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_register" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/register.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="ictv_scroll_menu" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/scroll_menu.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ictv_load_more_object = {"ajax_url":"https:\/\/ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_load_more_button" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/load_more.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ictv_shares = {"post_url":"https:\/\/ictv.ua\/ru\/kino-na-ictv\/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy\/"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_shares" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv_shares.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="jquery_fancybox" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/jquery.fancybox.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="ictv_bx_slider" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/jquery.bxslider.min.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="ictv_bx_slider_settings" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv_post_slider.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fakty_search = {"ajaxurl":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php","true_posts":"a:64:{s:4:\"page\";i:0;s:4:\"name\";s:60:\"travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy\";s:13:\"category_name\";s:12:\"kino-na-ictv\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:3:\"day\";i:0;s:8:\"monthnum\";i:0;s:4:\"year\";i:0;s:1:\"w\";i:0;s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:16:\"suppress_filters\";b:0;s:19:\"ignore_sticky_posts\";b:0;s:13:\"cache_results\";b:0;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:10;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_pages":"0","load_button":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0431\u043e\u043b\u044c\u0448\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432","loading_button":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","post_id":"1011626"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_search_js" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv-search.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="jquery.cookie" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="wp-embed" defer="defer" src='https://ictv.ua/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Повідомити про помилку</h2>
<div class="mistape_dialog_block">
<h3>Текст, який буде надіслано нашим редакторам:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Ваш коментар (необов'язково):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="1011626" role="button">Надіслати</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Скасувати</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<style>
        #popup-wrapper {
                display:none;
                position:fixed; 
                top:60px; 
                bottom:0;
                left: 50%;
                margin-left: -300px;
                right:0;  
                z-index:100000; 
                text-align:center; 
                height: auto;
                width: 600px; 
                height: 600px;
        }
        #popup-wrapper div{
                width: 600px;
                text-align:center !important;
        }
        #popup-wrapper ins{
                width: 600px;
                text-align: center !important;
        }
        #popup-wrapper iframe{
                display: inline-block !important;
                float: none !important;
                position: relative !important;
        }
        #popup-wrapper iframe body, #popup-wrapper iframe html{
                margin: 0 !important;
                padding: 0 !important;
        }
        #popup-close-btn{
                margin:0; 
                display:none; 
                position:absolute;
                width:28px;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%; 
                left: 50%!important; 
                top: 0; 
                transform: translate(-50%, 0); 
                z-index: 110000; 
                cursor: pointer;
                margin-top: -5px;
                margin-left: 300px;
        }
        @media only screen and (max-width : 640px){
                #popup-wrapper iframe{
                        width: 300px !important;
                }
                #popup-close-btn{
                        margin-left: 150px;
                }
                #popup-wrapper {
                        width: 300px !important;
                        height: 300px !important;
                        margin-left: -150px !important;
                }
                #popup-wrapper div{
                        width: 300px !important;
                }
                #popup-wrapper ins{
                        width: 300px !important;
                }
        }
</style>
<script type='text/javascript'>
function hidePopupAd() {
        document.getElementById('popup-wrapper').style.display="none";
        document.getElementById('popup-wrapper').style.visibility="hidden";
}
</script>
<div id='popup-wrapper'>
<div style='position:relative;'>
<span id="popup-close-btn" onclick="hidePopupAd()"></span>
<div id='div-gpt-ad-1480929596159-1'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480929596159-1');  });
                        </script>
</div>
</div>
</div>

<style>
	#catfish-wrapper {display:none}
	#catfish-close-btn{
		margin:0; 
		display:none;
		position:absolute;
		width:28px;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		top: -10px;
		left: -10px; 
		z-index: 110000;
		cursor: pointer;
	}	
</style>
<script type='text/javascript'>
function hideCatfishAd() {
	document.getElementById('catfish-wrapper').style.display="none";
	document.getElementById('catfish-wrapper').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper' style='left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;'>
<div style="position: relative; display: inline-block;">
<div id="catfish-close-btn" onclick="hideCatfishAd()"></div>

<div id='div-gpt-ad-1480931426542-1' style='margin: 0 auto; display:none;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480931426542-1'); });
			</script>
</div>
</div>
</div>

<style>
	#catfish-wrapper3 {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
	}
	#catfish-wrapper3 div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper3 iframe{
		display: inline-block !important;
		float: none !important;
	}
	#catfish-close-btn3{
		margin:0; 
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		left: 0;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		z-index: 110000;
		cursor: pointer;
	}
</style>
<script type='text/javascript'>
function hideCatfishAd3() {
	document.getElementById('catfish-wrapper3').style.display="none";
	document.getElementById('catfish-wrapper3').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper3'>
<div style="position: relative">
<span id="catfish-close-btn3" onclick="hideCatfishAd3()"></span>

<div id='div-gpt-ad-1493387920787-0' style='height:50px; width:320px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493387920787-0'); });
			</script>
</div>
</div>
</div>
 <div id="current_uname" data-current="quest_user"></div>
<div id="current_author" data-current="homyk"></div>
<div id="current_date" data-current="16:06"></div>
<div class="kd_load_total" style="display: none!important;" data-id="301011626" data-url="https://ictv.ua/ru/kino-na-ictv/travnevi-svyata-vdoma-shho-podyvytys-na-ictv-tsymy-vyhidnymy/" data-blogid="3"></div>
<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
(622);
</script>
<script>
    jQuery(document).ready(function ($) {
        $('.see_on_ictv_row').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 0
                }
            }
        });
        $('.narrators_row.owl-carousel').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 30
                }
            }
        });
    });
</script>
</body>
</html>