<!DOCTYPE html>
<html lang="ru-RU" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="utf-8">
<script src="/cdn-cgi/apps/head/a12s6zODVC7jap79knc_EYj1CX8.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/favicon.ico" />
<title>Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв&#039;ю Олени Фроляк |</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="Керівниця інформаційної служби каналу ICTV Олена Фроляк взяла інтерв&#039;ю в американського бізнесмена, філантропа та сина мільярдера Воррена Баффета – Говарда Баффета. Йшлося про інвестиційні проєкти та підтримку України, великі і безповоротні прорахунки Росії та секрети успіху одного з найбагатших людей світу. Я вперше приїхав в Україну у січні 91-го. Було холодно, було важко знайти кока-колу, не було Макдоналдзу, вулиці були порожні, щасливих людей, яких ти зазвичай бачиш, які мають надію, – всього цього тоді не було… Зараз атмосфера зовсім інша. Це дивовижна трансформація, і саме це одна з причин того, як українці і світ віддано захищають незалежність і демократію України. Світ побачив іншу країну і людей, які знають, чого вони прагнуть&quot;, – сказав Говард Баффет. Поділилася також деталями розмови ведуча Олена Фроляк: Пан Говард успішно закликає весь світ підтримувати Україну. Він переконаний, що війна довела світу важливість України – в геополітичному плані, в сенсі продовольчої безпеки, і в сенсі стримування Росії... Його фонд має 3 напрями: військові конфлікти, боротьба з торгівлею людьми та фудсейфті (безпечне харчування). Зараз на етапі впровадження пілотний проєкт спільно з першою Леді Оленою Зеленською з будівництва «фабрики-кухні» для учнів школи в Бучі. Це буде повний цикл здорового харчування для дітей&quot;. Говард Баффет розказав, як це – бути сином одного з найбагатших людей планети, чого навчив його відомий батько і як Росія дуже сильно недооцінила нас. Розповіла Олена й про особисті якості бізнесмена: &quot;Як людина Говард дуже простий, відкритий, постійно усміхається. У нашому інтерв&#039;ю я процитувала важливі слова його батька, який сказав: &quot;Цінуйте в людях чесність, ініціативність та інтелект. Але якщо людина нечесна, то не зважайте на інші два пункти&quot;. Інтерв&#039;ю з Говардом Баффетом вийшло в ефірі загальнонаціонального марафону &quot;Єдині новини&quot; 1 вересня та на офіційних сторінках у соцмережах каналу ICTV." />
<meta name="keywords" content="війна в Україні,Олена Фроляк,Війна" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ictv.ua/ru/#organization","url":"https://ictv.ua/ru/","name":"ICTV","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://ictv.ua/ru/#logo","url":"https://ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_logo.png"},"image":{"@id":"https://ictv.ua/ru/#logo"}},{"@type":"WebSite","@id":"https://ictv.ua/ru/#website","url":"https://ictv.ua/ru/","name":"ICTV","publisher":{"@id":"https://ictv.ua/ru/#organization"}},{"@type":"WebPage","@id":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/#webpage","url":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/","inLanguage":"ru-RU","name":"Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв’ю Олени Фроляк","isPartOf":{"@id":"https://ictv.ua/ru/#website"},"breadcrumb":{"@id":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/#primaryimage","url":"https://ictv.ua/wp-content/uploads/2022/09/02/Novost-tajtl-2021-1.png","width":640,"height":360},"primaryImageOfPage":{"@id":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/#primaryimage"},"datePublished":"2022-09-02T16:14:59+03:00","dateModified":"2022-09-02T19:29:03+03:00"},{"@type":"Article","@id":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/#article","isPartOf":{"@id":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/#webpage"},"author":{"@id":"https://ictv.ua/ru/author/homyk/#author"},"headline":"Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв’ю Олени Фроляк","datePublished":"2022-09-02T16:14:59+03:00","dateModified":"2022-09-02T19:29:03+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/#webpage"},"publisher":{"@id":"https://ictv.ua/ru/#organization"},"articleSection":"Війна, війна в Україні, Олена Фроляк","image":{"@type":"ImageObject","@id":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/#primaryimage","url":"https://ictv.ua/wp-content/uploads/2022/09/02/Novost-tajtl-2021-1.png","width":640,"height":360}},{"@type":"Person","@id":"https://ictv.ua/ru/author/homyk/#author","name":"homyk","sameAs":[],"image":{"@type":"ImageObject","@id":"https://ictv.ua/ru/#personlogo","url":"https://secure.gravatar.com/avatar/a6b5c8197780bb64e27cb014b9221224?s=96&d=mm&r=g","width":96,"height":96,"caption":"homyk"}},{"@type":"BreadcrumbList","@id":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ictv.ua/ru/","url":"https://ictv.ua/ru/","name":"ICTV"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/","url":"https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/","name":"Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв’ю Олени Фроляк"}}]}]}</script>
<link rel="canonical" href="https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв&#039;ю Олени Фроляк |" />
<meta property="og:description" content="Керівниця інформаційної служби каналу ICTV Олена Фроляк взяла інтерв&#039;ю в американського бізнесмена, філантропа та сина мільярдера Воррена Баффета – Говарда Баффета. Йшлося про інвестиційні проєкт" />
<meta property="og:url" content="https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/" />
<meta property="og:site_name" content="ICTV" />
<meta property="og:image" content="https://ictv.ua/wp-content/uploads/2022/09/02/Novost-tajtl-2021-1.png" />
<meta property="article:published_time" content="2022-09-02T13:14:59Z" />
<meta property="article:modified_time" content="2022-09-02T16:29:03Z" />
<meta property="og:image:secure_url" content="https://ictv.ua/wp-content/uploads/2022/09/02/Novost-tajtl-2021-1.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Син американського мільярдера Воррена Баффета впевнений у перемозі Укр" />
<meta name="twitter:description" content="Керівниця інформаційної служби каналу ICTV Олена Фроляк взяла інтерв&#039;ю в американського бізнесмена, філантропа та сина мільярдера Воррена Баффета – Говарда Баффета. Йшлося про інвестиційні проєкт" />
<meta name="twitter:image" content="https://ictv.ua/wp-content/uploads/2022/09/02/Novost-tajtl-2021-1.png" />

<link rel="amphtml" href="https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/amp/" /><meta name="generator" content="AMP for WP 1.0.76.14" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ICTV &raquo; Лента комментариев к &laquo;Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв’ю Олени Фроляк&raquo;" href="https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/feed/" />
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #ff4200 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #ff4200 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #ff4200 !important;}
            .mistape-letter-front .front-left {border-left-color: #ff4200 !important;}
            .mistape-letter-front .front-right {border-right-color: #ff4200 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #ff4200 !important;}
            .mistape-logo svg {fill: #ff4200 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ictv.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-css' href='https://ictv.ua/wp-admin/css/media.min.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ictv.ua/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' data-handle="jquery-migrate" defer="defer" src='https://ictv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' data-handle="hls_js_video" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/player/projekktor-1.3.09.js?ver=5.7.1' id='hls_js_video-js'></script>
<script type='text/javascript' data-handle="fullscreen-logic" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/fullscreen-logic.js?ver=1.0.1' id='fullscreen-logic-js'></script>
<link rel="https://api.w.org/" href="https://ictv.ua/ru/wp-json/" /><link rel="alternate" type="application/json" href="https://ictv.ua/ru/wp-json/wp/v2/posts/1058022" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ictv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ictv.ua/wp-includes/wlwmanifest.xml" />
<script>var googletag = googletag || {}
            googletag.cmd = googletag.cmd || []</script>

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now(); vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/uam2_wrapper_hb_266844_519.js', pbSrc = vpbSrc.replace('uam2_wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

<script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q('i', arguments) }, fetchBids: function() { q('f', arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }('apstag', window, document, 'script', '//c.amazon-adsystem.com/aax2/apstag.js'); </script> <script> var vpb = window.vpb || {}; apstag.init({pubID: 'f7e8cac4-1bcc-4a33-a6c1-7cf8b2305f1a', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>
<script async defer>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</script>
<style>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</style><style type="text/css">
.qtranxs_flag_ua {background-image: url(https://ictv.ua/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://ictv.ua/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://ictv.ua/ua/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/" rel="alternate" />
<link hreflang="ru" href="https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/" rel="alternate" />
<link hreflang="x-default" href="https://ictv.ua/ua/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/" rel="alternate" />
<style type="text/css" id="wp-custom-css">
			#content iframe {
	max-width: 100%;
	max-height: 100%;
}		</style>
<style>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</style>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MZFMVT');</script>

<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<meta name="viewport" content="width=device-width, initial-scale=1">
</head>
<body class="post-template-default single single-post postid-1058022 single-format-standard">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFMVT"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '16NLomsN9HK0oZOtfYB0ULePP8Ikh3uyhbVnI2_iqhL..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('gemius_init'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); gemius_pending('pp_gemius_init');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div class="v3-container v3-wrapper">
<header class="v3-header v3-container-indent">
<button type="button" class="v3-mobile-toggle">
<span class="v3-mobile-toggle-line"></span>
</button>
<a href="https://ictv.ua/ru/" class="v3-logo">
<img class="v3-logo-image" src="/wp-content/themes/ictv/dist/images/ictv-logo.png" alt="ICTV logotype" loading="lazy" width="79" height="32">
</a>
<nav class="v3-menu">
<a href="https://ictv.ua/ru/online/" class="v3-menu-link v3-menu-link-default v3-menu-link-play-icon">Онлайн</a>
<a href="https://fakty.com.ua/" class="v3-menu-link v3-menu-link-default">Факты</a>
<div class="v3-menu-hidden">
<a href="https://ictv.ua/ru/projects/" class="v3-menu-link v3-menu-link-arrow">Проекты</a>
<div class="v3-menu-hidden-block">
<div class="v3-menu-projects">
<a href="https://serial.ictv.ua/" class="v3-menu-projects-link">
<img width="300" height="300" src="https://ictv.ua/wp-content/uploads/sites/32/2019/08/23/TS_ukr-300x300.jpg" class="v3-menu-projects-image wp-post-image" alt="Серіали ICTV" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/sites/32/2019/08/23/TS_ukr.jpg 300w, https://ictv.ua/wp-content/uploads/sites/32/2019/08/23/TS_ukr-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/sites/32/2019/08/23/TS_ukr-200x200.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a href="https://oborona.ictv.ua/" class="v3-menu-projects-link">
<img width="300" height="300" src="https://ictv.ua/wp-content/uploads/sites/24/2020/06/24/ava-5-300x300.jpg" class="v3-menu-projects-image wp-post-image" alt="Гражданская оборона " loading="lazy" srcset="https://ictv.ua/wp-content/uploads/sites/24/2020/06/24/ava-5.jpg 300w, https://ictv.ua/wp-content/uploads/sites/24/2020/06/24/ava-5-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/sites/24/2020/06/24/ava-5-200x200.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a href="https://ictv.ua/antyzombi/" class="v3-menu-projects-link">
<img width="300" height="300" src="https://ictv.ua/wp-content/uploads/2015/03/22/antyzombi-300x300.jpg" class="v3-menu-projects-image wp-post-image" alt="Антизомби" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2015/03/22/antyzombi-300x300.jpg 300w, https://ictv.ua/wp-content/uploads/2015/03/22/antyzombi-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/2015/03/22/antyzombi-200x200.jpg 200w, https://ictv.ua/wp-content/uploads/2015/03/22/antyzombi.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a href="https://svoboda.ictv.ua/" class="v3-menu-projects-link">
<img width="300" height="300" src="https://ictv.ua/wp-content/uploads/sites/7/2016/07/thumbnail-20110825225638-300x300.jpg" class="v3-menu-projects-image wp-post-image" alt="Свобода слова " loading="lazy" srcset="https://ictv.ua/wp-content/uploads/sites/7/2016/07/thumbnail-20110825225638.jpg 300w, https://ictv.ua/wp-content/uploads/sites/7/2016/07/thumbnail-20110825225638-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/sites/7/2016/07/thumbnail-20110825225638-200x200.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a href="https://fun.ictv.ua/dizel-show/" class="v3-menu-projects-link">
<img width="300" height="300" src="https://ictv.ua/wp-content/uploads/2021/05/16/DSH-logo-300x300.jpg" class="v3-menu-projects-image wp-post-image" alt="Дизель Шоу" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2021/05/16/DSH-logo-300x300.jpg 300w, https://ictv.ua/wp-content/uploads/2021/05/16/DSH-logo-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/2021/05/16/DSH-logo-200x200.jpg 200w, https://ictv.ua/wp-content/uploads/2021/05/16/DSH-logo.jpg 563w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a href="https://serial.ictv.ua/ua/dilnychyi-z-dvrz/" class="v3-menu-projects-link">
<img width="300" height="300" src="https://ictv.ua/wp-content/uploads/2020/12/08/DVRZ-300x300.jpg" class="v3-menu-projects-image wp-post-image" alt="Участковый с ДВРЗ" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2020/12/08/DVRZ-300x300.jpg 300w, https://ictv.ua/wp-content/uploads/2020/12/08/DVRZ-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/2020/12/08/DVRZ-200x200.jpg 200w, https://ictv.ua/wp-content/uploads/2020/12/08/DVRZ.jpg 563w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a href="https://fun.ictv.ua/na-troh/" class="v3-menu-projects-link">
<img width="300" height="300" src="https://ictv.ua/wp-content/uploads/2021/05/16/Na-troh-300x300.jpg" class="v3-menu-projects-image wp-post-image" alt="На троих" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2021/05/16/Na-troh-300x300.jpg 300w, https://ictv.ua/wp-content/uploads/2021/05/16/Na-troh-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/2021/05/16/Na-troh-200x200.jpg 200w, https://ictv.ua/wp-content/uploads/2021/05/16/Na-troh.jpg 563w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a href="https://ft.ictv.ua/" class="v3-menu-projects-link">
<img width="300" height="300" src="https://ictv.ua/wp-content/uploads/sites/18/2019/08/22/facty_tyznya-300x300.jpg" class="v3-menu-projects-image wp-post-image" alt="Факти тижня. 100 хвилин" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/sites/18/2019/08/22/facty_tyznya.jpg 300w, https://ictv.ua/wp-content/uploads/sites/18/2019/08/22/facty_tyznya-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/sites/18/2019/08/22/facty_tyznya-200x200.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
<a href="https://ictv.ua/ru/projects/" class="v3-link-button v3-link-button__center">Показать еще</a>
</div>
</div>
<div class="v3-menu-hidden">
<a href="https://ictv.ua/ru/programs/" class="v3-menu-link v3-menu-link-arrow">ТВ-Программа</a>
<div class="v3-menu-hidden-block">
</div>
</div>
<a href="https://serial.ictv.ua/ru/" class="v3-menu-link v3-menu-link-default">Сериалы</a>
</nav>
<div class="v3-menu-support">
<button type="button" aria-label="search" class="v3-menu-search"></button>
<div class="v3-menu-support-wrapper">
<div class="v3-menu-support-social">
<div class="v3-menu-support-social-better">
<img src="/wp-content/themes/ictv/dist/images/together-is-better.png" alt="together-is-better" class="v3-menu-support-social-image" loading="lazy" width="116" height="13">
</div>
<div class="v3-menu-support-social-links">
<a class="v3-menu-support-social-link" target="_blank" rel="noreferrer nofollow" href="https://www.facebook.com/ICTVchannel">
<i class="v3-icon v3-icon-facebook"></i> Мы в Facebook </a>
<a class="v3-menu-support-social-link" target="_blank" rel="noreferrer nofollow" href="https://www.instagram.com/ictvua/">
<i class="v3-icon v3-icon-instagram"></i> Наш Instagram </a>
<a class="v3-menu-support-social-link" target="_blank" rel="noreferrer nofollow" href="https://www.youtube.com/user/FunICTV">
<i class="v3-icon v3-icon-play"></i> Юмор ICTV </a>
<a class="v3-menu-support-social-link" target="_blank" rel="noreferrer nofollow" href="https://www.youtube.com/channel/UCIvK29pbSwtcyTzutaxu6IA">
<i class="v3-icon v3-icon-play"></i> Сериалы ICTV </a>
</div>
</div>
<a class="v3-menu-lang-switcher" href="https://ictv.ua/ua/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/">Укр</a>
</div>
</div>
</header>
<div class="v3-menu-mobile">
<button class="v3-menu-mobile-close" type="button" aria-label="Close mobile menu"></button>
<div class="v3-menu-mobile-links">
<a href="#" class="v3-menu-mobile-logo">
<img class="v3-menu-mobile-image" src="/wp-content/themes/ictv/dist/images/ictv-logo.png" alt="" loading="lazy" width="79" height="32">
</a>
<a href="https://ictv.ua/ru/online/" class="v3-menu-mobile-link v3-menu-link-play-icon">
Онлайн </a>
<a href="https://fakty.com.ua/" class="v3-menu-mobile-link">
Факты </a>
<a href="https://ictv.ua/ru/projects/" class="v3-menu-mobile-link">
Проекты </a>
<a href="https://ictv.ua/ru/programs/" class="v3-menu-mobile-link">
ТВ-Программа </a>
<a href="https://serial.ictv.ua/ru/" class="v3-menu-mobile-link">
Сериалы </a>
</div>
<div class="v3-menu-mobile-support">
<img src="/wp-content/themes/ictv/dist/images/together-is-better.png" alt="together-is-better" class="v3-menu-mobile-support-image" loading="lazy" width="116" height="13">
<a class="v3-menu-support-social-link" target="_blank" rel="noreferrer nofollow" href="https://www.facebook.com/ICTVchannel">
<i class="v3-icon v3-icon-facebook"></i> Мы в Facebook </a>
<a class="v3-menu-support-social-link" target="_blank" rel="noreferrer nofollow" href="https://www.instagram.com/ictvua/">
<i class="v3-icon v3-icon-instagram"></i> Наш Instagram </a>
<a class="v3-menu-support-social-link" target="_blank" rel="noreferrer nofollow" href="https://www.youtube.com/user/FunICTV">
<i class="v3-icon v3-icon-play"></i> Юмор ICTV </a>
<a class="v3-menu-support-social-link" target="_blank" rel="noreferrer nofollow" href="https://www.youtube.com/channel/UCIvK29pbSwtcyTzutaxu6IA">
<i class="v3-icon v3-icon-play"></i> Сериалы ICTV </a>
</div>
</div>
<div class="about_block scroll_point">
<div class="clear"></div>
<div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ictv.ua/ru/"><span itemprop="name">Главная</span></a>
<meta itemprop="position" content="1" />
</span>
<span class="breadcrumb-separator">/</span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/"><span itemprop="name">Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв’ю Олени Фроляк</span></a>
<meta itemprop="position" content="2" />
</span>
<span class="breadcrumb-separator breadcrumb-separator-before-date">/</span> <b class="breadcrumb-date">02.09.2022 16:14</b> </div>
<div class="clear"></div>
<style>
	.fb-link-post{
		color: #a5a5a5;
	}
	.fb-link-post .fb-filler{
		fill: #a5a5a5;
		transition: fill .35s;
	}

	.fb-link-post:hover{
		color: #a5a5a5;
	}
	.fb-link-post:hover .fb-filler{
		fill: #475993;
	}
	@media (min-width: 769px) {
		.date-and-fb{
			display: none !important;
		}
	}
</style>
<div class="date-and-fb" style="display: flex; justify-content: space-between;">
<div style="color: #a5a5a5; flex: 0 0 auto;">02.09.2022 16:14</div>
<div style="flex: 0 0 auto;"><a class="fb-link-post" style="border: 1px solid #a5a5a5; font-size: 12px; line-height: 1; padding: 1px; color: #a5a5a5; display: flex; text-decoration: none; align-items: center;" href="#" onclick="Share.facebook('https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/'); return false;"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788; flex: 0 0 auto; width: 12px; height: 12px; margin-right: 3px; display: block;" xml:space="preserve">
<path class="fb-filler" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085
	h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882
	v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955
	l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087
	c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085
	C408.786,24.662,384.124,0,353.701,0z" />
</svg>Поделиться</a></div>
</div> <h1>
Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв’ю Олени Фроляк </h1>
<div id="main" style="display: block;">
<div style="display: flex;">
<div id="content" data-io-article-url="https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/">
<img class="news_open_1" width="660" height="371" src="https://ictv.ua/wp-content/uploads/2022/09/02/Novost-tajtl-2021-1.png" alt="Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв’ю Олени Фроляк"><p><b>Керівниця інформаційної служби каналу ICTV Олена Фроляк взяла інтерв’ю в американського бізнесмена, філантропа та сина мільярдера Воррена Баффета – Говарда Баффета. Йшлося про інвестиційні проєкти та підтримку України, великі і безповоротні прорахунки Росії та секрети успіху одного з найбагатших людей світу.</b></p>
<blockquote><p><i><span style="font-weight: 400;">Я вперше приїхав в Україну у січні 91-го. Було холодно, було важко знайти кока-колу, не було Макдоналдзу, вулиці були порожні, щасливих людей, яких ти зазвичай бачиш, які мають  надію, – всього цього тоді не було… Зараз атмосфера зовсім інша. </span></i></p></blockquote>
<p><i><span style="font-weight: 400;">Це дивовижна  трансформація, і саме це одна з причин того, як українці і світ віддано захищають незалежність і демократію України. Світ побачив іншу країну і людей, які знають, чого вони прагнуть”, – </span></i><span style="font-weight: 400;">сказав Говард Баффет.</span><span style="font-weight: 400;"><br />
</span></p>
<p><img loading="lazy" class="alignnone size-full wp-image-1058025" src="https://ictv.ua/wp-content/uploads/2022/09/02/Govard-Baffet-1.png" alt="" width="847" height="422" srcset="https://ictv.ua/wp-content/uploads/2022/09/02/Govard-Baffet-1.png 847w, https://ictv.ua/wp-content/uploads/2022/09/02/Govard-Baffet-1-300x149.png 300w, https://ictv.ua/wp-content/uploads/2022/09/02/Govard-Baffet-1-768x383.png 768w" sizes="(max-width: 847px) 100vw, 847px" /></p>
<p><span style="font-weight: 400;">Поділилася також деталями розмови ведуча Олена Фроляк:</span></p>
<blockquote><p><i><span style="font-weight: 400;">Пан Говард успішно закликає весь світ підтримувати Україну. Він переконаний, що війна довела світу  важливість України – в геополітичному плані, в сенсі продовольчої безпеки, і в сенсі стримування Росії&#8230; </span></i></p></blockquote>
<p><i><span style="font-weight: 400;">Його фонд має 3 напрями: військові конфлікти, боротьба з торгівлею людьми та фудсейфті (безпечне харчування). Зараз на етапі впровадження пілотний проєкт спільно з першою Леді Оленою Зеленською з будівництва «фабрики-кухні» для учнів школи в Бучі. Це буде повний цикл здорового харчування для дітей”.</span></i></p>
<p><img loading="lazy" class="alignnone size-full wp-image-1058026" src="https://ictv.ua/wp-content/uploads/2022/09/02/Olena-Frolyak-Govard-Baffet.png" alt="" width="840" height="415" srcset="https://ictv.ua/wp-content/uploads/2022/09/02/Olena-Frolyak-Govard-Baffet.png 840w, https://ictv.ua/wp-content/uploads/2022/09/02/Olena-Frolyak-Govard-Baffet-300x148.png 300w, https://ictv.ua/wp-content/uploads/2022/09/02/Olena-Frolyak-Govard-Baffet-768x379.png 768w" sizes="(max-width: 840px) 100vw, 840px" /></p>
<p><span style="font-weight: 400;">Говард Баффет розказав, як це – бути сином одного з найбагатших людей планети, чого навчив його відомий батько і як Росія дуже сильно недооцінила нас.  </span></p>
<p><span style="font-weight: 400;">Розповіла Олена й про особисті якості бізнесмена:</span><i><span style="font-weight: 400;"> “Як людина Говард дуже простий, відкритий, постійно усміхається. У нашому інтерв’ю я процитувала важливі слова його батька, який сказав: “Цінуйте в людях чесність, ініціативність та інтелект. Але якщо людина нечесна, то не зважайте на інші два пункти”. </span></i></p>
<p><a href="https://www.youtube.com/watch?v=aKxm-eB6pjA&amp;ab_channel=%D0%A4%D0%B0%D0%BA%D1%82%D0%B8ICTV"><span style="font-weight: 400;">Інтерв’ю з Говардом Баффетом </span></a><span style="font-weight: 400;">вийшло в ефірі загальнонаціонального марафону “Єдині новини” 1 вересня  та на офіційних сторінках у соцмережах каналу ICTV.</span></p>
<div class="in_single_tags">Теги: <a href="https://ictv.ua/ru/tag/vijna-v-ukrayini/">війна в Україні</a>, <a href="https://ictv.ua/ru/tag/olena-frolyak/">Олена Фроляк</a> </div><div class="single_post_bottom_meta">02.09.2022 16:14</div> <script data-outstream-id="791" data-outstream-format="outstream" data-outstream-site_id="ICTV_Outstream" src="//player.vertamedia.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="sidebar">
<div class="pub">
<div class="rga rga-auto" id="div-gpt-ad-1472565201998-1"></div> </div>
<div class="sidebar_block_operator" data-query="eyJibG9nX2lkcyI6WzEsNCw1LDYsNyw4LDksMTAsMTEsMTIsMTMsMTQsMTUsMTYsMTcsMTgsMTksMjAsMjEsMjIsMjQsMjUsMjYsMjcsMjksMzEsMzIsMzUsMzksNDMsNDcsNTEsNTksNjBdLCJmaWVsZHMiOiJ0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjQiLCJwb3N0X3R5cGUiOiJ2aWRlb3MiLCJtZXRhIjoiX2FzX3RvcF92aWRlbyIsIm1ldGF2YWx1ZSI6IjEifQ==" data-action="sidebar_type_1">
<div class="sidebar_block">
<h2 class="h2_red_block">ТОП ВИДЕО</h2>
<ul class="load_box_articles">
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/videos/24-lyutogo-ne-narodylasya-a-vidrodylasya-nezlamna-natsiya-kriz-bil-ta-krov-jdemo-do-peremogy/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2022/08/24/Znimok-ekrana-2022-08-24-o-12.16.03-224x168.png" border="0">
</td>
<td class="text_item">
<p>24 лютого не народилася, а ВІДРОДИЛАСЯ незламна НАЦІЯ. Крізь біль та кров йдемо ДО ПЕРЕМОГИ</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/videos/pravda-pro-azov-bezgluzdi-mify-rosijskoyi-propagandy-yak-vkrasty-istoriyu-den-nezalezhnosti-2022/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2022/08/23/Znimok-ekrana-2022-08-23-o-11.30.35-224x168.jpg" border="0">
</td>
<td class="text_item">
<p>Правда про АЗОВ: безглузді міфи російської пропаганди &#8212; Як вкрасти історію? &#8212; День Незалежності 2022</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/videos/tato-na-zv-yazku-vadym-karp-yak-daye-interv-yu-svoyim-dityam-blyzki-na-vidstani-den-batka-2022/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2022/06/17/Vadym_Karpyak_Den_Batka_2022_19_chervnya-224x168.jpg" border="0">
</td>
<td class="text_item">
<p>Папа на связи &#8212; Вадим Карпяк дает интервью своим детям &#8212; Близкие на расстоянии &#8212; День отца 2022</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/videos/tato-na-zv-yazku-yegor-krutogolov-daye-interv-yu-svoyim-dityam-blyzki-na-vidstani-den-batka-2022/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2022/06/17/YEgor_Krutogolov_Den_Batka_2022_19_chervnya-224x168.jpg" border="0">
</td>
<td class="text_item">
<p>Папа на связи &#8212; Егор Крутоголов дает интервью своим детям &#8212; Близкие на расстоянии &#8212; День отца 2022</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
</ul>
<br>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="sidebar_block_operator" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjMiLCJvcmRlcmJ5IjoicG9zdF9kYXRlIiwib3JkZXIiOiJERVNDIn0=" data-action="sidebar_type_2">
<div class="sidebar_block">
<h2 class="h2_red_block">НОВОСТИ ICTV</h2>
<ul class="load_box_articles">
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/">
<table>
<tbody>
<tr>
 <td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2022/09/02/Novost-tajtl-2021-1-200x200.png" alt="Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв’ю Олени Фроляк">
</td>
<td>
<p class="sidebar_time"><b>16:14</b>/<b>02 сентября</b></p>
<p>Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв’ю Олени Фроляк</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/1426/olena-frolyak-rozpovila-chomu-perezhyvaye-cherez-pereyizd-syna/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2022/08/31/Novost-tajtl-2021-200x200.png" alt="Елена Фроляк рассказала, почему переживает из-за переезда сына">
</td>
<td>
<p class="sidebar_time"><b>14:04</b>/<b>31 августа</b></p>
<p>Елена Фроляк рассказала, почему переживает из-за переезда сына</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
<li class="sidebar_top_video_item">
<a href="https://ictv.ua/ru/vijna/informatsijnyj-marafon-yedyni-novyny-bezperebijno-movyt-v-efiri-vzhe-pivroku/">
<table>
<tbody>
<tr>
<td class="video_item">
<img src="https://ictv.ua/wp-content/uploads/2022/08/29/Yedyni_novyny_July_2022.svg-200x200.png" alt="Інформаційний марафон “Єдині новини” безперебійно мовить в ефірі вже півроку">
</td>
<td>
<p class="sidebar_time"><b>18:41</b>/<b>29 августа</b></p>
<p>Інформаційний марафон “Єдині новини” безперебійно мовить в ефірі вже півроку</p>
</td>
</tr>
</tbody>
</table>
</a>
</li>
</ul>
<br>
<div class="more_link load_more_posts">
<a href="#">
ЕЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
<div class="sidebar_block">
<h2 class="h2_red_block">СВЕЖИЕ ВИДЕО</h2>
<div class="shortcut_row_item">
<a href="https://ictv.ua/ru/videos/24-lyutogo-ne-narodylasya-a-vidrodylasya-nezlamna-natsiya-kriz-bil-ta-krov-jdemo-do-peremogy/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2022/08/24/Znimok-ekrana-2022-08-24-o-12.16.03.png') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ictv.ua/ru/videos/24-lyutogo-ne-narodylasya-a-vidrodylasya-nezlamna-natsiya-kriz-bil-ta-krov-jdemo-do-peremogy/">
<h3>
ICTV </h3>
</a>
<a href="https://ictv.ua/ru/videos/24-lyutogo-ne-narodylasya-a-vidrodylasya-nezlamna-natsiya-kriz-bil-ta-krov-jdemo-do-peremogy/">
<p>
24 лютого не народилася, а ВІДРОДИЛАСЯ незламна НАЦІЯ. Крізь біль та кров йдемо ДО ПЕРЕМОГИ </p>


</a>
</div>
<div class="shortcut_row_item">
<a href="https://ictv.ua/ru/videos/pravda-pro-azov-bezgluzdi-mify-rosijskoyi-propagandy-yak-vkrasty-istoriyu-den-nezalezhnosti-2022/">
<div class="shortcut_video" style="background: url('https://ictv.ua/wp-content/uploads/2022/08/23/Znimok-ekrana-2022-08-23-o-11.30.35.jpg') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ictv.ua/ru/videos/pravda-pro-azov-bezgluzdi-mify-rosijskoyi-propagandy-yak-vkrasty-istoriyu-den-nezalezhnosti-2022/">
<h3>
ICTV </h3>
</a>
<a href="https://ictv.ua/ru/videos/pravda-pro-azov-bezgluzdi-mify-rosijskoyi-propagandy-yak-vkrasty-istoriyu-den-nezalezhnosti-2022/">
<p>
Правда про АЗОВ: безглузді міфи російської пропаганди &#8212; Як вкрасти історію? &#8212; День Незалежності 2022 </p>


</a>
</div>
</div>
<style>
        .fakty_sidebar_content .item {
            display: grid;
            grid-template-columns: 100px 1fr;
            grid-template-rows: 1fr;
            gap: 8px 8px;
            margin-top: 16px;
        }

        .fakty_sidebar_content a img {
            width: 100%;
            height: 56px;
            object-fit: cover;
            object-position: center;
        }
        .fakty_sidebar_content .description .link,
        .fakty_sidebar_content .description .category_link {
            display: block;
            text-decoration: none;
        }
        .fakty_sidebar_content .description .link {
            font-size: 13px;
            color: #1f2326;
        }

        .fakty_sidebar_content .item:hover .link {
            color: #ef4f24;
        }

        .fakty_sidebar_content .description .category_link {
            font-size: 10px;
            color: #f07201;
        }

        .fakty_sidebar_content .description span {
            color: #969696;
        }
    </style>
<div class="sidebar_block">
<h2 class="h2_red_block">НОВОСТИ «ФАКТЫ»</h2>
<div class="sidebar_fakty_box_news_content_load">
<div class="fakty_sidebar_content">
<div class="item">
<a href="https://fakty.com.ua/ru/ukraine/20220903-zaes-znovu-vidklyuchyly-vid-merezhi-zupynyvsya-odyn-iz-reaktoriv-magate/" target="_blank">
<img src="https://fakty.com.ua/wp-content/uploads/2022/05/11/bez-ymeny-1-3-640x360.jpg" alt="ЗАЭС снова отключили от сети, остановился один из реакторов – МАГАТЭ" width="100" height="56">
</a>
<div class="description">
<a href="https://fakty.com.ua/ru/ukraine/20220903-zaes-znovu-vidklyuchyly-vid-merezhi-zupynyvsya-odyn-iz-reaktoriv-magate/" class="link" target="_blank">ЗАЭС снова отключили от сети, остановился один из реакторов – МАГАТЭ</a>
 <a href="https://fakty.com.ua/ru/ukraine/" class="category_link" target="_blank">
<span>03 Сен 2022 / </span>
Украина </a>
</div>
</div>
<div class="item">
<a href="https://fakty.com.ua/ru/ukraine/20220903-zsu-znyshhyly-try-punkty-upravlinnya-voroga-ta-pidrozdil-speczpryznachencziv-rf-genshtab/" target="_blank">
<img src="https://fakty.com.ua/wp-content/uploads/2022/07/24/295549459_370282795284805_6175905714171699567_n-e1658677917140-640x360.jpg" alt="ВСУ уничтожили три пункта управления врага и подразделение спецназа РФ &#8212; Генштаб" width="100" height="56">
</a>
<div class="description">
<a href="https://fakty.com.ua/ru/ukraine/20220903-zsu-znyshhyly-try-punkty-upravlinnya-voroga-ta-pidrozdil-speczpryznachencziv-rf-genshtab/" class="link" target="_blank">ВСУ уничтожили три пункта управления врага и подразделение спецназа РФ &#8212; Генштаб</a>
<a href="https://fakty.com.ua/ru/ukraine/" class="category_link" target="_blank">
<span>03 Сен 2022 / </span>
Украина </a>
</div>
</div>
<div class="item">
<a href="https://fakty.com.ua/ru/proisshestvija/20220903-u-chernigovi-na-vystavczi-boyeprypasiv-prolunav-vybuh-poraneno-dvoh-ditej/" target="_blank">
<img src="https://fakty.com.ua/wp-content/uploads/2022/09/03/vybu-v-chernigovi.png" alt="В Чернигове на выставке боеприпасов раздался взрыв: известно о четырех раненых детях" width="100" height="56">
</a>
<div class="description">
<a href="https://fakty.com.ua/ru/proisshestvija/20220903-u-chernigovi-na-vystavczi-boyeprypasiv-prolunav-vybuh-poraneno-dvoh-ditej/" class="link" target="_blank">В Чернигове на выставке боеприпасов раздался взрыв: известно о четырех раненых детях</a>
<a href="https://fakty.com.ua/ru/proisshestvija/" class="category_link" target="_blank">
<span>03 Сен 2022 / </span>
Происшествия </a>
</div>
</div>
</div>
</div>
</div>
<div class="ictv_post_premium2_banner">
<div class="pub">
<div class="rga rga-auto" id="div-gpt-ad-1472565201998-2"></div> </div>
</div>
</div>
</div>
<div style="clear: both;"><br></div>
<div class="pub">
<div class="rga rga-auto" id="div-gpt-ad-1474454343453-0"></div> </div>
</div>
</div>
<section class="v3-container-indent section-wrapper section-gray">
<h2 class="section-title">Топ-видео</h2> <div class="v3-grid v3-grid-4x-no-hide">
<a class="v3-item" href="https://ictv.ua/ru/videos/24-lyutogo-ne-narodylasya-a-vidrodylasya-nezlamna-natsiya-kriz-bil-ta-krov-jdemo-do-peremogy/">
<div class="v3-item-cover cover-icon-video">
<img width="224" height="168" src="https://ictv.ua/wp-content/uploads/2022/08/24/Znimok-ekrana-2022-08-24-o-12.16.03-224x168.png" class="attachment-img_224_168 size-img_224_168 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2022/08/24/Znimok-ekrana-2022-08-24-o-12.16.03-224x168.png 224w, https://ictv.ua/wp-content/uploads/2022/08/24/Znimok-ekrana-2022-08-24-o-12.16.03-308x231.png 308w" sizes="(max-width: 224px) 100vw, 224px" /> <span class="v3-item-time">07:18</span>
</div>
</a>
<a class="v3-item" href="https://ictv.ua/ru/videos/pravda-pro-azov-bezgluzdi-mify-rosijskoyi-propagandy-yak-vkrasty-istoriyu-den-nezalezhnosti-2022/">
<div class="v3-item-cover cover-icon-video">
<img width="224" height="168" src="https://ictv.ua/wp-content/uploads/2022/08/23/Znimok-ekrana-2022-08-23-o-11.30.35-224x168.jpg" class="attachment-img_224_168 size-img_224_168 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2022/08/23/Znimok-ekrana-2022-08-23-o-11.30.35-224x168.jpg 224w, https://ictv.ua/wp-content/uploads/2022/08/23/Znimok-ekrana-2022-08-23-o-11.30.35-308x231.jpg 308w" sizes="(max-width: 224px) 100vw, 224px" /> <span class="v3-item-time">06:34</span>
</div>
</a>
<a class="v3-item" href="https://ictv.ua/ru/videos/tato-na-zv-yazku-vadym-karp-yak-daye-interv-yu-svoyim-dityam-blyzki-na-vidstani-den-batka-2022/">
<div class="v3-item-cover cover-icon-video">
<img width="224" height="168" src="https://ictv.ua/wp-content/uploads/2022/06/17/Vadym_Karpyak_Den_Batka_2022_19_chervnya-224x168.jpg" class="attachment-img_224_168 size-img_224_168 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2022/06/17/Vadym_Karpyak_Den_Batka_2022_19_chervnya-224x168.jpg 224w, https://ictv.ua/wp-content/uploads/2022/06/17/Vadym_Karpyak_Den_Batka_2022_19_chervnya-308x231.jpg 308w" sizes="(max-width: 224px) 100vw, 224px" /> <span class="v3-item-time">06:39</span>
</div>
</a>
<a class="v3-item" href="https://ictv.ua/ru/videos/tato-na-zv-yazku-yegor-krutogolov-daye-interv-yu-svoyim-dityam-blyzki-na-vidstani-den-batka-2022/">
<div class="v3-item-cover cover-icon-video">
<img width="224" height="168" src="https://ictv.ua/wp-content/uploads/2022/06/17/YEgor_Krutogolov_Den_Batka_2022_19_chervnya-224x168.jpg" class="attachment-img_224_168 size-img_224_168 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2022/06/17/YEgor_Krutogolov_Den_Batka_2022_19_chervnya-224x168.jpg 224w, https://ictv.ua/wp-content/uploads/2022/06/17/YEgor_Krutogolov_Den_Batka_2022_19_chervnya-308x231.jpg 308w" sizes="(max-width: 224px) 100vw, 224px" /> <span class="v3-item-time">06:10</span>
</div>
</a>
</div>
</section>
<section class="v3-container-indent section-wrapper section-gray">
<h2 class="section-title">Горячие материалы</h2> <div class="v3-grid v3-grid-4x">
<a class="v3-item" href="https://svoboda.ictv.ua/1426/vadym-karp-yak-rozvinchav-mif-pro-hudozhnyu-unikalnist-majstra-i-margaryty-bulgakova/">
<div class="v3-item-cover cover-icon-text">
<img width="224" height="168" src="https://ictv.ua/wp-content/uploads/sites/7/2022/09/02/Novost-tajtl-2021-2-224x168.png" class="attachment-img_224_168 size-img_224_168 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/sites/7/2022/09/02/Novost-tajtl-2021-2-224x168.png 224w, https://ictv.ua/wp-content/uploads/sites/7/2022/09/02/Novost-tajtl-2021-2-308x231.png 308w" sizes="(max-width: 224px) 100vw, 224px" /> </div>
<p class="v3-item-title">Вадим Карпʼяк розвінчав міф про художню унікальність “Майстра і Маргарити” Булгакова</p>
</a>
<a class="v3-item" href="https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/">
<div class="v3-item-cover cover-icon-text">
<img width="224" height="168" src="https://ictv.ua/wp-content/uploads/2022/09/02/Novost-tajtl-2021-1-224x168.png" class="attachment-img_224_168 size-img_224_168 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2022/09/02/Novost-tajtl-2021-1-224x168.png 224w, https://ictv.ua/wp-content/uploads/2022/09/02/Novost-tajtl-2021-1-308x231.png 308w" sizes="(max-width: 224px) 100vw, 224px" /> </div>
<p class="v3-item-title">Син американського мільярдера Воррена Баффета впевнений у перемозі України: ексклюзивне інтерв’ю Олени Фроляк</p>
</a>
<a class="v3-item" href="https://fun.ictv.ua/dizel-shou/novij-navchalnij-rik-yak-vin-rozpochavsya-dlya-ditej-dizeliv/">
<div class="v3-item-cover cover-icon-text">
<img width="224" height="168" src="https://ictv.ua/wp-content/uploads/sites/31/2022/09/01/Novost-tajtl-2021-224x168.png" class="attachment-img_224_168 size-img_224_168 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/sites/31/2022/09/01/Novost-tajtl-2021-224x168.png 224w, https://ictv.ua/wp-content/uploads/sites/31/2022/09/01/Novost-tajtl-2021-308x231.png 308w" sizes="(max-width: 224px) 100vw, 224px" /> </div>
<p class="v3-item-title">Новий навчальний рік: як він розпочався для дітей «дизелів»?</p>
</a>
<a class="v3-item" href="https://ft.ictv.ua/1434/fakty-tyzhnya-na-ictv-zapustyly-ofitsijnyj-youtube-kanal/">
<div class="v3-item-cover cover-icon-text">
<img width="224" height="168" src="https://ictv.ua/wp-content/uploads/sites/18/2022/09/01/Novost-tajtl-2021-224x168.png" class="attachment-img_224_168 size-img_224_168 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/sites/18/2022/09/01/Novost-tajtl-2021-224x168.png 224w, https://ictv.ua/wp-content/uploads/sites/18/2022/09/01/Novost-tajtl-2021-308x231.png 308w" sizes="(max-width: 224px) 100vw, 224px" /> </div>
<p class="v3-item-title">«Факти тижня» на ICTV запустили офіційний YouTube-канал</p>
</a>
</div>
</section>
<section class="v3-container-indent section-wrapper section-black">
<h2 class="section-title"><a class="section-title-link" href="https://ictv.ua/ru/314224-lica-kanala/">Ведущие канала</a></h2> <div class="v3-grid v3-grid-5x">
<a class="v3-item star-item" href="https://ictv.ua/ru/star/olena-frolyak/">
<img width="200" height="200" src="https://ictv.ua/wp-content/uploads/2016/08/19/Newnew__300x300_Froliak_new-200x200.jpg" class="attachment-img_200_200 size-img_200_200 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2016/08/19/Newnew__300x300_Froliak_new-200x200.jpg 200w, https://ictv.ua/wp-content/uploads/2016/08/19/Newnew__300x300_Froliak_new-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/2016/08/19/Newnew__300x300_Froliak_new.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" /> <span class="star-item-title">Елена Фроляк</span>
</a>
<a class="v3-item star-item" href="https://ictv.ua/ru/star/stanislav-boklan/">
<img width="200" height="200" src="https://ictv.ua/wp-content/uploads/2016/08/19/VEDUSHIJ-1-200x200.png" class="attachment-img_200_200 size-img_200_200 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2016/08/19/VEDUSHIJ-1-200x200.png 200w, https://ictv.ua/wp-content/uploads/2016/08/19/VEDUSHIJ-1.png 300w, https://ictv.ua/wp-content/uploads/2016/08/19/VEDUSHIJ-1-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" /> <span class="star-item-title">Станислав Боклан</span>
</a>
<a class="v3-item star-item" href="https://ictv.ua/ru/star/708/">
<img width="200" height="200" src="https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Stogniy-200x200.jpg" class="attachment-img_200_200 size-img_200_200 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Stogniy-200x200.jpg 200w, https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Stogniy-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Stogniy.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" /> <span class="star-item-title">Константин Стогний</span>
</a>
<a class="v3-item star-item" href="https://ictv.ua/ru/star/vadim-karpyak/">
<img width="200" height="200" src="https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Karpyak-200x200.jpg" class="attachment-img_200_200 size-img_200_200 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Karpyak-200x200.jpg 200w, https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Karpyak-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Karpyak.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" /> <span class="star-item-title">Вадим Карпьяк</span>
</a>
<a class="v3-item star-item" href="https://ictv.ua/ru/star/121/">
<img width="200" height="200" src="https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Sokolova-200x200.jpg" class="attachment-img_200_200 size-img_200_200 wp-post-image" alt="" loading="lazy" srcset="https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Sokolova-200x200.jpg 200w, https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Sokolova-150x150.jpg 150w, https://ictv.ua/wp-content/uploads/2016/08/15/Newnew_2018_300x300_Sokolova.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" /> <span class="star-item-title">Оксана Соколова</span>
</a>
</div>
<div class="section-more">
<a class="section-more-link" href="https://ictv.ua/ru/314224-lica-kanala/">Показать еще</a>
</div>
</section>

<div class="fakty_search_app">
<div class="fakty_search_close icon-close"><i class="fa fa-close"></i></div>
<a href="#" class="shadow_box_gototop gototop" style="z-index: 9999;">
Вверх </a>
<div class="fakty_search_layer">
<div class="fakty_search_layer_field">
<section class="blogroll_box cf" style="width: 100%;">
<div class="shadow_box pages">
<form class="search_page_form" action="">
<div>
<form id="searchform" class="" action="https://ictv.ua/ru/" method="get">
<fieldset style="border: none;">
<input type="text" id="s" name="s" placeholder="Поиск" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
<button class="fakty_search_submit_bttn">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/search_button.png" width="14" height="14">
</button>
</div>
</form>
<div class="search_sort">

<select class="select selectricWrapper " name="" id="select_blog_search" style="float: left;">
<option value="all">Все сайты</option>
 <option value="1">ICTV</option>
<option value="31">FUN ICTV</option>
<option value="32">Сериалы ICTV</option>
<option value="7">Свобода слова</option>
<option value="6">Чрезвычайные новости</option>
<option value="24">Гражданская оборона</option>
<option value="18">Факти тижня</option>
<option value="59">Ранок</option>
</select>
<select class="select selectricWrapper " name="" id="select_category_search">
<option value="all">Все материалы</option>
<option value="videos">Видео</option>
<option value="post">Новости</option>

</select>
<div class="clear"></div>
</div>
<div class="spinner-container" style="text-align: center; display: none;">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/loading.gif" alt="" width="128" height="128" style="width: 64px; height: 64px;">
</div>
<ul class="search-list" id="search_result"></ul>
<div class="error-post_not-found"></div>
<div class="shadow_box_aligncenter aligncenter">
<a href="#" id="more_btn" class="more_btn" data-item="0" data-paged="1">
Ще <i class="fa fa-bars"></i>
</a>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="v3-overlay"></div>
</div>
<footer class="v3-container">
<div class="footer_nav">
<ul class="footer_menu"><li><a href="https://ictv.ua/ru/pro-kanal/" class="st_nav_button_footer">Про канал</a></li><li><a href="https://ictv.ua/ru/struktura-vlasnosti/" class="st_nav_button_footer">Структура собственности</a></li><li><a href="https://ictv.ua/ru/programs/" class="st_nav_button_footer">Телепрограма</a></li><li><a href="https://ictv.ua/ru/online/" class="st_nav_button_footer">Онлайн</a></li><li><a href="https://serial.ictv.ua/" class="st_nav_button_footer">Сериалы</a></li><li><a href="https://fun.ictv.ua/" class="st_nav_button_footer">Юмор</a></li><li><a href="https://ictv.ua/ru/kino/" class="st_nav_button_footer">Кино</a></li><li><a href="https://ictv.ua/ru/reklama/" class="st_nav_button_footer">Реклама</a></li><li><a href="https://ictv.ua/ru/zvorotnij-zvyazok/" class="st_nav_button_footer">Обратная связь</a></li><li><a href="https://ictv.ua/ru/problemy-z-syhnalom/" class="st_nav_button_footer">Проблемы c приёмом сигнала</a></li><li><a href="https://ictv.ua/ru/annual-financial-report/" class="st_nav_button_footer">Финансовый отчет</a></li><li><a href="https://ictv.ua/ru/privacy_policy/" class="st_nav_button_footer">Политика конфиденциальности</a></li><li><a href="https://teleportal.ua/show/ictv" class="st_nav_button_footer">Шоу ICTV</a></li><li><a href="https://fakty.com.ua/ru/" class="st_nav_button_footer">Новости Украины Факты ICTV</a></li><li><a href="https://teleportal.ua/ru/serials/ictv" class="st_nav_button_footer">Сериалы ICTV</a></li><li><a href="https://life.fakty.com.ua/ua/showbiz/" class="st_nav_button_footer">Новости шоу-бизнеса</a></li><li><a href="https://fakty.com.ua/ua/news/" class="st_nav_button_footer">Лента новостей Украины</a></li><li><a href="https://health.fakty.com.ua/ua/" class="st_nav_button_footer">Факты ICTV. Здоровье</a></li><li><a href="https://life.fakty.com.ua/ru/" class="st_nav_button_footer">Факты ICTV. Life</a></li> <li class="channels">
<a href="https://www.stb.ua/ru/" class="channel_logo stb_logo" target="_blank" rel="noopener" title="СТБ Онлайн">
<svg width="28" height="24" viewBox="0 0 52 46" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path d="M1 22.735c0 9.627 2.702 16.803 2.702 16.803s7.785 4.94 22.294 4.94c14.517 0 22.302-4.94 22.302-4.94S51 32.37 51 22.735c0-9.628-2.703-16.804-2.703-16.804S40.523 1 26.005 1C11.486 1 3.71 5.931 3.71 5.931S1 13.107 1 22.735z" fill="#FF0143" /><path fill="none" d="M11.963 7.696H37.91v30.638H11.963z" /><path d="M32.738 28.652a7.84 7.84 0 0 1-5.584 2.326c-4.355 0-7.892-3.565-7.892-7.954 0-4.389 3.537-7.954 7.892-7.954a7.84 7.84 0 0 1 5.584 2.326l5.172-5.212a15.108 15.108 0 0 0-10.747-4.488c-8.395 0-15.2 6.859-15.2 15.319s6.805 15.32 15.2 15.32c4.201 0 8-1.72 10.747-4.489l-5.172-5.194z" fill="#fff" /></svg>
</a>
<a href="https://vikna.tv/ru/" class="channel_logo vikna_logo" target="_blank" rel="noopener" title="Вікна">
<svg width="75" height="24" viewBox="0 0 75 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0_919_2)">
<path d="M13.9212 0C12.8853 7.3893e-05 11.8719 0.302672 11.0055 0.870636C10.1391 1.4386 9.45737 2.24721 9.04409 3.19718L0.00390625 24.0008H60.5284C61.564 24.0007 62.578 23.6979 63.4444 23.1299C64.3108 22.5617 64.9924 21.7529 65.4052 20.8028L74.4514 0H13.9212Z" fill="#C81034" />
<path d="M16.791 7.34792H21.9732C22.3197 7.34324 22.6642 7.40162 22.9898 7.52024C23.2833 7.62734 23.5522 7.79228 23.7807 8.00528C24.0036 8.2154 24.1782 8.47142 24.2925 8.7557C24.4144 9.0605 24.4753 9.3863 24.4716 9.71456C24.4807 10.1391 24.3776 10.5583 24.1727 10.9302C23.9741 11.28 23.6821 11.5676 23.3292 11.7607C23.7822 11.9144 24.1689 12.2184 24.4251 12.6223C24.7025 13.0633 24.8437 13.5764 24.8309 14.0973C24.8309 14.8686 24.5851 15.4866 24.0934 15.9513C23.6018 16.416 22.9485 16.6497 22.1334 16.6526H16.7919L16.791 7.34792ZM18.9707 9.04946V10.9759H21.2434C21.3751 10.9824 21.5068 10.963 21.631 10.9186C21.7552 10.8743 21.8694 10.8059 21.9672 10.7174C22.0584 10.6291 22.1299 10.5225 22.1769 10.4046C22.224 10.2867 22.2456 10.1602 22.2402 10.0333C22.2453 9.9017 22.2229 9.77048 22.1745 9.64796C22.126 9.5255 22.0525 9.41444 21.9587 9.32192C21.8649 9.22946 21.7528 9.15752 21.6297 9.11072C21.5065 9.06398 21.375 9.0434 21.2434 9.0503L18.9707 9.04946ZM21.3227 14.9493C21.6863 14.9493 21.9766 14.8453 22.1937 14.6374C22.3013 14.5338 22.3859 14.4087 22.442 14.2702C22.4981 14.1317 22.5245 13.983 22.5194 13.8336C22.5259 13.687 22.5001 13.5408 22.4439 13.4053C22.3876 13.2699 22.3022 13.1484 22.1937 13.0496C21.9766 12.8549 21.6863 12.7573 21.3227 12.7567H18.9707V14.9493H21.3227Z" fill="white" />
<path d="M25.8687 16.6528V7.34814H28.0483V16.6528H25.8687Z" fill="white" />
<path d="M29.377 16.6528V7.34814H31.5567V10.9761H32.4337L35.0778 7.34814H37.6297L34.2809 11.8402L37.8132 16.6511H35.3044L32.3803 12.7569H31.5567V16.6528H29.377Z" fill="white" />
<path d="M45.2577 12.8508H40.8457V16.6528H38.666V7.34814H40.8457V11.07H45.2577V7.34814H47.4374V16.6528H45.2577V12.8508Z" fill="white" />
<path d="M52.2486 7.34814H54.4808L58.53 16.6528H56.2444L55.5129 14.9116H51.2337L50.5074 16.6528H48.2217L52.2486 7.34814ZM51.9824 13.1291H54.7599L53.3815 9.8337L51.9824 13.1291Z" fill="white" />
</g>
<defs>
<clipPath id="clip0_919_2">
<rect width="75" height="24" fill="white" />
</clipPath>
</defs>
</svg>
</a>
<a href="https://novy.tv/ru/" class="channel_logo novy_logo" target="_blank" rel="noopener" title="Новый канал Онлайн">
<svg width="24" height="24" viewBox="0 0 124 124" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M64 125.574C98.0067 125.574 125.574 98.0067 125.574 64C125.574 29.9934 98.0067 2.42554 64 2.42554C29.9934 2.42554 2.42554 29.9934 2.42554 64C2.42554 98.0067 29.9934 125.574 64 125.574Z" fill="url(#paint0_radial)" /><g opacity="0.3"><path opacity="0.3" d="M64 2.72837C72.2772 2.72837 80.3021 4.34344 87.8475 7.54834C95.1405 10.6271 101.702 15.0433 107.329 20.6708C112.957 26.2983 117.373 32.8595 120.452 40.1525C123.657 47.6979 125.272 55.7228 125.272 64C125.272 72.2772 123.657 80.3021 120.452 87.8475C117.373 95.1406 112.957 101.702 107.329 107.329C101.702 112.957 95.1405 117.373 87.8475 120.452C80.3021 123.657 72.2772 125.272 64 125.272C55.7228 125.272 47.6979 123.657 40.1525 120.452C32.8595 117.373 26.2983 112.957 20.6708 107.329C15.0433 101.702 10.6271 95.1406 7.54833 87.8475C4.34344 80.3021 2.72837 72.2772 2.72837 64C2.72837 55.7228 4.34344 47.6979 7.54834 40.1525C10.6271 32.8595 15.0433 26.2983 20.6708 20.6708C26.2983 15.0433 32.8595 10.6271 40.1525 7.54833C47.6979 4.34344 55.7228 2.72837 64 2.72837ZM64 2.42554C30.0079 2.42554 2.42554 30.0079 2.42554 64C2.42554 97.9921 29.9826 125.574 64 125.574C97.9921 125.574 125.574 98.0174 125.574 64C125.574 30.0079 97.9921 2.42554 64 2.42554Z" fill="url(#paint1_linear)" /></g><rect x="29.9788" y="22.1595" width="76.7349" height="88.0565" fill="url(#pattern0)" /><path d="M89.0841 33.238V94.762H74.2709V71.6211V71.3435H73.9933H54.0573H53.7797V71.6211V94.762H38.9665V33.238H53.7797V56.177V56.4546H54.0573H73.9933H74.2709V56.177V33.238H89.0841ZM89.3617 32.9352H73.968V56.177H54.032V32.9352H38.6384V95.0396H54.032V71.5959H73.968V95.0396H89.3616V32.9352H89.3617Z" fill="url(#paint2_linear)" /><path d="M89.3617 95.0648H73.968V71.6211H54.032V95.0648H38.6384V32.9352H54.032V56.177H73.968V32.9352H89.3617V95.0648Z" fill="url(#paint3_radial)" /><defs><pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#image0" /></pattern><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(31.307 28.6637) scale(127.918)"><stop offset="0.06848" stop-color="#32B428" /><stop offset="0.8329" stop-color="#00371E" /></radialGradient><linearGradient id="paint1_linear" x1="20.4633" y1="20.4681" x2="107.537" y2="107.541" gradientUnits="userSpaceOnUse"><stop stop-color="white" /><stop offset="0.4" stop-color="white" stop-opacity="0" /></linearGradient><linearGradient id="paint2_linear" x1="35.7931" y1="35.7805" x2="92.2069" y2="92.1943" gradientUnits="userSpaceOnUse"><stop stop-color="white" /><stop offset="0.5" stop-color="white" stop-opacity="0" /></linearGradient><radialGradient id="paint3_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9728 14.8348) scale(101.898)"><stop stop-color="white" /><stop offset="1" stop-color="#C6CCDC" /></radialGradient><image id="image0" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAATEAAAFeCAYAAADtxyjnAAAACXBIWXMAAAsSAAALEgHS3X78AAAA" /></defs></svg>
</a>
<a href="https://fakty.com.ua/ru/" class="channel_logo fakty_logo" target="_blank" rel="noopener" title="Факты">
<svg width="64" height="24" viewBox="0 0 132.59 28.18" fill="#FF6409" xmlns="http://www.w3.org/2000/svg"><path d="M61.29 28.18l7.33 0 0 -10.43c5.52,0 4.39,-0.71 5.74,2.44 0.39,0.93 0.77,1.76 1.16,2.64 0.18,0.42 0.38,0.89 0.55,1.28 0.22,0.55 0.39,0.83 0.6,1.37l1.11 2.7 7.75 0c-0.2,-0.83 -3.74,-8.59 -4.49,-10.44 -1.7,-4.17 -1.84,-3.04 -0.87,-5.2 0.39,-0.87 0.72,-1.83 1.13,-2.68l1.13 -2.67 8.03 0 0 20.99 7.32 0 0 -20.99c6.9,0 5.76,0.47 6.59,-1.45l2.29 -5.04 0 27.48 7.33 0c0.13,-0.49 1.6,-2.37 2.07,-3 0.28,-0.37 0.42,-0.62 0.69,-1 0.3,-0.44 0.44,-0.52 0.73,-0.96l7.92 -10.82 0 15.78 7.19 0 0 -28.18 -7.33 0c-0.13,0.49 -0.98,1.57 -1.33,2.05 -0.51,0.72 -0.93,1.22 -1.43,1.95l-4.26 5.89c-0.26,0.38 -0.44,0.62 -0.71,0.98 -0.67,0.88 -3.2,4.59 -3.68,4.91l0 -15.78 -36.07 0 -1.11 2.7c-0.2,0.5 -0.38,0.82 -0.56,1.26 -0.21,0.5 -0.38,0.92 -0.59,1.39l-1.73 3.91c-0.66,1.55 0.12,1.17 -5.17,1.17l0 -10.43 -7.33 0 0 28.18z" /><path d="M7.19 12.54c0,-3.02 2.18,-5.35 5.21,-5.35l2.11 0 0 10.28c-2.59,0 -5.24,0.34 -6.81,-2.9 -0.19,-0.38 -0.51,-1.57 -0.51,-2.03zm17.04 4.93l-2.53 0 0 -10.28 2.39 0c4.12,0 7.28,5.69 2.93,9.27 -0.73,0.6 -1.69,1.01 -2.79,1.01zm-24.23 -5.49c0,3.64 1.23,7.12 3.91,9.47 1.06,0.93 2.41,1.82 3.82,2.38 2.37,0.96 4.03,0.97 6.78,0.97l0 3.38 7.19 0 0 -3.38c2.95,0 6.26,-0.16 8.77,-1.94 0.64,-0.45 1.19,-2.14 1.49,-2.87 0.35,-0.84 0.69,-1.54 1.03,-2.36l3.08 -7.2c0,-1.51 -0.78,-2.97 -1.31,-4.04 -0.61,-1.22 -1.41,-2.13 -2.32,-3.05 -1.42,-1.43 -4.71,-3.34 -7.5,-3.34l-13.39 0c-2.51,0 -5.4,1.3 -7.22,2.92 -1.5,1.35 -2.32,2.28 -3.21,4.26 -0.68,1.54 -1.12,2.92 -1.12,4.8z" /><path d="M51.29 7.61l0 9.44c0,0.54 -0.05,0.05 0.14,0.42l-7.75 0c0.19,-0.39 0.39,-0.88 0.56,-1.27l1.65 -3.84c0.36,-0.91 2.11,-4.58 2.16,-5.17l3.38 0c-0.1,0.17 -0.14,0.15 -0.14,0.42zm-20.01 20.57l7.75 0 1.41 -3.38c2.49,0 4.98,0 7.47,0 0.63,0 3.18,-0.28 3.41,0.17 0.23,0.43 -0.55,3.21 0.39,3.21l6.9 0 0 -28.18 -15.21 0c-0.05,0.58 -1.15,2.8 -1.43,3.5l-10.69 24.68z" /></svg>
</a>
</li>
</ul>
<ul class="footer_social">
<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/ICTVchannel"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.instagram.com/ictvua/"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCa85JIfBxZgcrsd8Ar7Z9nw"><i class="fa fa-youtube-play"></i></a></li>
</ul>
</div>
<div class="starlight">
ICTV входит в группу <a href="#"><span>STAR<span>LIGHT</span>MEDIA</span></a>, которая объединяет 15 компаний </div>
<div class="legal">
<img src="https://ictv.ua/wp-content/themes/ictv/includes/images/shield.png">
«ICTV» является участником инициативы «Чистое небо» по защите прав интеллектуальной собственности в сети Интернет. Подробную информацию и контакты для переговоров по получению прав на размещение видео можно найти на сайте
инициативы <a href='http://www.legalcontentua.com' target="_blank">www.legalcontentua.com</a>
</div>
</footer>
 







<div class="rga rga-empty" id="div-gpt-ad-1656060777520-0"></div><div class="rga rga-empty" id="div-gpt-ad-1656060912523-0"></div><div class="rga rga-default" id="div-gpt-ad-1496150538111-1">
<script>
                                googletag.cmd.push(function () {
                                    if(window.matchMedia('(min-width: 1219px)').matches) {

                                    googletag.display("div-gpt-ad-1496150538111-1")
                                    }

                                })
                                </script>
</div><div class="pp-wrapper"><div class="rga rga-auto" id="div-gpt-ad-1656063152374-0"></div></div><div class="cf-wrapper">
<div class="rga rga-default" id="div-gpt-ad-1656061006314-0">
<script>
                                googletag.cmd.push(function () {
                                    
                                    googletag.display("div-gpt-ad-1656061006314-0")
                                    
                                })
                                </script>
</div>
</div><script type='text/javascript' data-handle="modernizr" defer="defer" src='https://ictv.ua/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="mistape-front" defer="defer" src='https://ictv.ua/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1662107646' id='mistape-front-js'></script>
<script type='text/javascript' data-handle="v3-script" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/dist/js/script.js?ver=1.0.0' id='v3-script-js'></script>
<script type='text/javascript' data-handle="owl-js" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/owl/owl.carousel.min.js?ver=2.3.4' id='owl-js-js'></script>
<script type='text/javascript' data-handle="main_js" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/cookieAgree.js?ver=1.0.0' id='main_js-js'></script>
<script type='text/javascript' id='ictv_timetable-js-extra'>
/* <![CDATA[ */
var ictv_timetable_object = {"ajax_url":"https:\/\/ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_timetable" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/timetable.js?ver=5.7.1' id='ictv_timetable-js'></script>
<script type='text/javascript' data-handle="ictv_scroll_menu" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/scroll_menu.js?ver=1.0.1' id='ictv_scroll_menu-js'></script>
<script type='text/javascript' id='ictv_load_more_button-js-extra'>
/* <![CDATA[ */
var ictv_load_more_object = {"ajax_url":"https:\/\/ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_load_more_button" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/load_more.js?ver=1.0.2' id='ictv_load_more_button-js'></script>
<script type='text/javascript' id='ictv_shares-js-extra'>
/* <![CDATA[ */
var ictv_shares = {"post_url":"https:\/\/ictv.ua\/ru\/vijna\/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak\/"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_shares" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv_shares.js?ver=1.0.0' id='ictv_shares-js'></script>
<script type='text/javascript' data-handle="jquery_fancybox" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/jquery.fancybox.js?ver=5.7.1' id='jquery_fancybox-js'></script>
<script type='text/javascript' data-handle="ictv_bx_slider" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/jquery.bxslider.min.js?ver=5.7.1' id='ictv_bx_slider-js'></script>
<script type='text/javascript' data-handle="ictv_bx_slider_settings" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv_post_slider.js?ver=5.7.1' id='ictv_bx_slider_settings-js'></script>
<script type='text/javascript' id='ictv_search_js-js-extra'>
/* <![CDATA[ */
var fakty_search = {"ajaxurl":"https:\/\/ictv.ua\/wp-admin\/admin-ajax.php","true_posts":"a:64:{s:4:\"page\";i:0;s:4:\"name\";s:111:\"syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak\";s:13:\"category_name\";s:5:\"vijna\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:3:\"day\";i:0;s:8:\"monthnum\";i:0;s:4:\"year\";i:0;s:1:\"w\";i:0;s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:16:\"suppress_filters\";b:0;s:19:\"ignore_sticky_posts\";b:0;s:13:\"cache_results\";b:0;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:10;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_pages":"0","load_button":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0431\u043e\u043b\u044c\u0448\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432","loading_button":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","post_id":"1058022"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_search_js" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/ictv-search.js?ver=1.0.0' id='ictv_search_js-js'></script>
<script type='text/javascript' data-handle="border_constructor_box" defer="defer" src='https://ictv.ua/wp-content/themes/ictv/includes/js/border_constructor_box.js?ver=1.0.0' id='border_constructor_box-js'></script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Сообщить об опечатке</h2>
<div class="mistape_dialog_block">
<h3>Текст, который будет отправлен нашим редакторам:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="1058022" role="button">Отправить</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div> <div id="current_uname" data-current="quest_user"></div>
<div id="current_author" data-current="homyk"></div>
<div id="current_date" data-current="16:14"></div>
<div class="kd_load_total" style="display: none!important;" data-id="301058022" data-url="https://ictv.ua/ru/vijna/syn-amerykanskogo-milyardera-vorrena-baffeta-vpevnenyj-u-peremozi-ukrayiny-eksklyuzyvne-interv-yu-oleny-frolyak/" data-blogid="3"></div>
 <script type="text/javascript">
        ;!function(){
            window.PianoESPConfig = {
                id: 30
            }
            var e=document.createElement("script");e.setAttribute("id","pnesplucidsdksel"),e.type="text/javascript",e.src="//api-esp-eu.piano.io/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
        }();
    </script>
<script>
    jQuery(document).ready(function ($) {
        $('.see_on_ictv_row').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 0
                }
            }
        });
        $('.narrators_row.owl-carousel').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 30
                }
            }
        });
    });
</script>
<div class="bottom_container">
<div class="cookie-pop closed">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">
<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://ictv.ua/ru/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
</div>
<a href="#" class="gototop">ВВЕРХ</a>
</body>
</html>
